EVO-Alex

Mitglied
  • Gesamte Inhalte

    822
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    49

EVO-Alex last won the day on October 17

EVO-Alex had the most liked content!

Ansehen in der Community

83 Sehr Gut

1 User folgt diesem Benutzer

Über EVO-Alex

  • Rang
    Bullenmagnet

Previous Fields

  • Fahrzeug
    Derbi Senda Evo DRD
  • Baujahr
    2010

Letzte Besucher des Profils

1.288 Profilaufrufe
  1. rieju mrt

    Und nicht vergessen die Bohrspäne / Schleifstaub aus den Auspuff entfernen ! Sonst wandern die mit der Resonanzwelle in den Zylinder .
  2. Getriebeöl

    Wird man ja merken ob es geht. Einige Kupplungslamellen sollen wohl auch aufquellen durch ATX/ATF Öl. Gr.
  3. Zylinder Wahl

    Unbedingt. man merkt das höhere Drehmoment bei 80ccm. Gr.
  4. Zündkerzenbild

    Falls er nicht blind ist, dann sieht er es auch selber !
  5. Zündkerzenbild

    Da reichen aber keine 50km und auch keine 100km. Am besten sieht man es falls man eine Kerze einbaut die schon rehbraun vorher war, also keine neue ZK. Über das Ansprechverhalten im TL-Bereich weiß man vom Thread-Steller ja auch nichts. Gr.
  6. Zündkerzenbild

    Kommt immer darauf an, wie lange man gefahren ist und in welchen Bereich.... Teillast, Volllast.....???? Das ZK-Bild ist erst nach mehreren 100km aussagekräftig und überwiegend fährt man ja nicht im Volllastbereich ( Vollgas ). Im TL-Bereich=>Vergasernadel, VL-Bereich=>Vergaser-HD.
  7. Zylinder Wahl

  8. Nach zerdrückter Zündkerze kein Lebenszeichen

    Doch, dann weiß man ob evtl. die Lichtspule defekt ist. Gr.
  9. Nach zerdrückter Zündkerze kein Lebenszeichen

    Google hilft dabei. Im Net gibt es Meßwerte für Ducati-Zündungen. Gr.
  10. Nach zerdrückter Zündkerze kein Lebenszeichen

    Das wegschmelzen hatte nichts mit zu fett oder zu mager zu tun, sondern mit einer defekten Zündung wegen einer nicht ausreichende Masseverbindung. Hattest Du mal die Spulen von der Grundplatte und die Zündspule / CDI durchgemessen ???
  11. Nach zerdrückter Zündkerze kein Lebenszeichen

    Ah ha. So etwas ähnliches hatte ich auch mal. Neuer 70ccm Tuning Zylinder und eine neue Zündung eingebaut. Getestet-Motor warm gefahren und Feuer....war alles ok. Nach einpaar Wochen tourte das Moped von Vmax. (ca.108km/h) immer auf 60-40km/h ab. Eine Weile tuckern lassen, dann ging es weiter mit Vollgas...bis es wieder abtourte. Nach einpaar Wochen kam dann noch Fehlzündungen dazu. Der Scheinwerfer / Lampe glimmte nur. Die ZK-Elektrode ist abgeschmolzen und hatte sich auf den Kolbenboden verteilt......ZZP stimmte (1,0v.OT). Vergaser HD war auch ok. Das Problem lag an der Masse. Ein Massekabel war orig. von der Zündspule zum Rahmen. Ich hatte mir noch zusätzliche Massekabel von der Zündspule zum Motor und Rahmen und vom Rahmen zum Motor gelegt. Eine neue Grundplatte brauchte ich auch noch. Die war hinüber. Gr.
  12. Nach zerdrückter Zündkerze kein Lebenszeichen

    Die CPI Zündung war ja auch links Motorseitig ?! Hatte die Kw nach links oder nach rechts gedreht ( von der Zündungsseite aus gesehen )???
  13. Kurzschließen

    Wäre natürlich "unschön", falls das Lenkerschloß auch eingerastet ist.....
  14. Nach zerdrückter Zündkerze kein Lebenszeichen

    Na falls die Beleuchtung nur glimmt, kann es ja nicht all zu viel sein. Glühobst hinüber oder falsche Volt/Wattzahl, Kabelbruch, Wackelkontakt, etwas falsch angeschlossen, Regler defekt, Sicherungen, Batterie, Lichtspule von der Grundplatte / Stator hinüber, Massefehler........