Mr. MRX

Mitglied
  • Gesamte Inhalte

    11
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    2

Mr. MRX last won the day on March 19 2017

Mr. MRX had the most liked content!

Ansehen in der Community

3 Neutral

Über Mr. MRX

  • Rang
    Einsteiger
  • Geburtstag 2003-04-04

Previous Fields

  • Fahrzeug
    Rieju MRX 50
  • Baujahr
    2007

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    1230 Wien

Letzte Besucher des Profils

162 Profilaufrufe
  1. Ja, schaut gut aus. Würde die Düse drinnen lassen. Aber du hörst du eh, wenns zu mager oder zu Fett is. mfg
  2. Wann hat sie das letzte mal funktioniert? ging sie von heute auf morgen nicht mehr? Is dein Moped komplett original? K.a wie es bei denem Zündschloss ist, aber probier alle lichter ab zu stellen. Aber wie gesagt, die wichtigste frage is, wann hat sie das letzte mal funktioniert? mfg
  3. Tank runterschrauben und nachschauen?!^^ na, verfolge einfach das pickupkabel von der LiMa bis zur CDI. Wenns nirgens "abgezweigt" wird, is keiner verbaut. mfg
  4. kann man sie jz garnicht anrennen? Schraub noch mal die ZK raus, und schaue dass der Elektrodenabstand gering ist(glaub 0,4-0,6mm). Sonst hau mit einem Gummihammer o.ä Auf die Elektrode drauf und bieg sie zurück. KAnn nämlich sein, dass der Zündfunke zu gering ist. Wenn sie scho unten is, sprüh mit bremsenreiniger in den Brennraum, schraub alles wieder drauf und probier nochmal zu starten. schreib, wenns immer noch nd geht. kfg
  5. Ja, kann sein. Starte das Moped mal, und Sprühe mit starthilfespray oder Bremsenreiniger(is billiger und funktioniert genau so^^) auf den ASS und eigentlich überall am "Ansaugsystem" hin. Wenn sie warm ist, möglich nicht direkt auf den Zylinderkopf und an den Auslass (Brandgefahr). Dreht dein Moped hoch --> Sie zieht Falschluft. Bleibt die Drehzahl gleich --> Anderes Problem. Aber schau mal wie sie dann läuft. mfg
  6. Also am ASS ist ja so ne lippe und am Vergaser so ein kleiner "steg" der da dann rein gesteckt is, damit der Vergaser sich nd verdreht. Schraub die schelle am ASS und am LuFi (also beide am Vergaser) ab. Dann musst du den Gasa ev. etwas vom ASS herausziehen. Dann solltest du ihn scho verdrehen können. Wenns schwer geht o.ä. dann kannst du die beiden Gummiteile mit einem Heißluftgebläse oder einem Föhn erwärmen. Na, sollte eig. nicht. notfalls ziehe den Benzinschlauch davor vom Vergaser ab, und steckst eine Schraube rein (ich glaub ne M5 oder M6 sollte gut reinpassen). mfg
  7. Dann schraube beim Vergaser die schwimmerkammer doch nochmal auf, und schau ob benzin drinnen ist, bzw. ausläuft. Ach ja, und hast du eh versucht mit choke zu starten mfg
  8. Hast du nen choke Hebel also am Lenker?! Wennst den Hebel drückst, dann spürst du eh, dass du das "Chokeventil" öffenest. also man spürt dass ein lichter Widerstand ist. Du hast zwar den Gasa geputzt. aber schau dir halt nocheinmal genau die choke- "mechanik" an (Also auch Chokedüse nochmal durchblasen).
  9. Und sie mal läuft, läuft die dann gut? Weil sonst probier mal den Vergaser komplett zu reinigen. mfg
  10. Kannst du sie ankicken, wenn du den Choke ziehst? mfg
  11. Du kannst doch einfach die Lampen tauschen, oder ?! Die sind nicht teuer. Meiner Meinung nach zahlt sich ein neuer Tacho nicht aus. Lg jk