Momo99

Mitglied
  • Gesamte Inhalte

    7
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Momo99

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. 76er Hd zündkerze nass geht auch mit gezogenem choke aus wenn ich gas gebe geht se auch aus
  2. Danke für die Antworten! Habe alles oben gennante getan, und nun läuft sie! Allerdings nur kurz geht dann nach ca 7-8 sekunden einfach aus. Was soll ich jetzt machen?
  3. Danke euch, werde ich probieren. Habe noch gemisch im tank, und ölpumpe gabz normal angeschlossen. Aber kann das das sie zu viel öl bekommt der grund sein?
  4. Erstmal danke für die schnelle Antwort. Zündkerze ist nass und eher schwarz,kompression ist sehr gut ,Ja der chokezug blockiert ein wenig also wenn ich ihn ziehe bleibt er gezogen, kann ihn aber auch wieder reinschieben. Die einstellung werde ich morgen mal so machen wie du es geschrieben hast
  5. Nabend liebe Comunity, habe folgendes Problem: Meine Derbi senda Xtreme 50 mit d50b0 Motor will nicht mehr anspringen. Hatte einen kolbenfresser, habe den Kolben getauscht(Zylinder war noch gut) und sie lief, allerdings nur mit Choke. Nach ein paar testfahrten ist sie auf einmal nicht mehr angesprungen. Habe dann eine 70er Hauptdüse eingebaut (vorher war eine 72er drin) und sie lief wie eine 1. Als ich sie dann ausstelte und wieder starten wollte, sprang sie wieder nicht an, und auch am nächsten tag nicht. Habe dann eine 88er Düse eingebaut mit der sie dann kurz ansprang, und jetzt wieder nicht. Das Moped lässt sich auch nicht anrollen. Sie kriegt Benzin, luft und hat einen Funken. Ich weiss nichtmehr weiter, hoffe ihr könnt mir helfen. Sie ist komplett entdrosselt
  6. Hatte bevor der Neue Kolben reingekommen ist den Ganzen Zylinder voll Kühlwasser , könnte ja sein das ein kleiner Rest zurück geblieben ist und Festgefroren ist. Kann ich das mit nem Föhn auftauen ohne etwas zu beschädigen?
  7. Guten Abend Leute, Habe folgendes Problem: Meine Derbi Senda (d50b0) hat vor dem Winter einen neuen Kolben bekommen, der Zilynder war noch gut somit wurde er wieder verbaut. Seitdem einbau wurde sie nicht gestartet, als ich sie heute ankicken wollte war der Kickstartet total fest( wie angeschweißt), beim Versuch sie anzurollen hat bloß das Rad blockiert. Gänge lassen sich schalten und im Leerlauf kann man sie bewegen. Vor dem winter ging alles (hatten einmal gekickt um zu sehen ob alles geht ). Ist der Kolben eingefroren? Danke im voraus:) Mit freundlichen Grüßen