Elix

Mitglied
  • Gesamte Inhalte

    23
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Elix

  • Rang
    Einsteiger
  • Geburtstag 2002-05-09

Previous Fields

  • Fahrzeug
    Rieju RRX 50
  • Baujahr
    2009

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    Scharbeutz

Letzte Besucher des Profils

251 Profilaufrufe
  1. Moin, mir ist vor etwas längerer Zeit an meiner MRX aus bis heute unerklärlichen Gründen bei 80 km/h die Tachnadel abgebrochen.. Ich habe dann nun letzte Woche endlich mal nen Tacho gefunden der nen guten Preis hatte und vor allem fast die selbe KM Zahl.. Der einzige Unterschied war ist, dass der Tacho einer von der MRX Top war also mit Analogen Drehzahl und Geschwindigkeitsmesser, meiner aber nur von der Originale der MRX also ohne den Drehzahlmesser.. Hier mein alter: Hier der "neue": Nun ist meine Frage, wie ich den Drehzahlmes
  2. Moin, ich machs mal kurz, nachdem ich vor kurzem einen Zylinder und Kolben Wechsel machen musste weil mein alter Satz nen Fresser hatte, läuft das Moped echt gar nicht mehr wie vorher, ich weiß man muss den Zylinder erst einfahren, aber mittlerweile sind schon 180km drauf (ich weiß sind noch net genug) und die Karre hat einfach keine Leistung mehr... ich komm keinen Berg mehr so hoch wie vorher.. früher konnte ich easy im 4. oder 5. gang mit 50-60 hochfahren usw. aber jetzt muss ich sogar auf dem Berg runter schalten weil sie es net schafft, und ich schaffe gerade mal 20 km/h oder
  3. Also, ich fahre nun schon ca eine Woche mit dem neuem Zylinder und bis jetzt siehts echt gut aus, habe jetzt ca 90km drauf, weil ich gerade net viel Zeit habe zum fahren... Im Stand kann man das Rasseln jedenfalls nicht mehr hören, ob der noch im Reso quietscht, kann ich net sage, weil ich den Kolben erstmals einfahren muss.... Hab es jetzt erstmal bei einem normalen 50ccm Zylinder belassen, da ich sie bald verkaufe und naja hier in Deutschland ist das nicht so wie in Österreich mit der Moped Tuning Szene ^^ Naja danke erstmal, melde mich mal sobald der Zylinder wieder eingefahren ist!
  4. Okay bestelle ich dann einfach mit, also den Kolben wechsel ich jetzt sowieso, weiß auch nicht wann der Vorbesitzer den gewechselt hatte...Gucke mir gleich nochmal dann die Verzahnung an und vlt sehe ich da ja was
  5. Mh okay also meinst du ich soll mal den Kupplungskorb abbauen, und nachschauen?
  6. Hast du den Thread überhaupt schon komplett gelesen? Nicht böse gemeinte Frage, aber ich glaube das Problem haben wir schon evtl. entdeckt .
  7. Ich wollte mir sowieso mal so einen hier holen, https://www.gearparts24.de/temperaturmesser-koso-slim-style:a8511.html der würde sich doch gut dafür eignen oder ? Dann kann ich den auch jetzt bestellen und nicht irgendwann anders...
  8. Mh ... soll ich sonst einfach mal ne Zeitlang mit Selbstgemisch fahren? Also logischer weise mit neuem Kolben... kann ja die ölpumpe auch erstmal ausbauen
  9. Mhh also das Zündkerzen Bild ist eigentlich perfekt braun, habe auch bis jetzt nie was geändert bis auf einer Austausch von gaszug ... aber da war alles in Ordnung 🤷🏼‍♂️
  10. Und hier das andere... war für das Forum zu groß: https://youtu.be/Xo2MTy91pv4
  11. So, ich weiß nicht ob du dasselbe Problem hattest, aber bei mir ging das Forum die letzen Tage nicht, also hier die Videos, hab mal alles gezeigt was mir auffällt, und wovon ich nicht weiß ob es so gehört! WhatsApp Video 2018-05-09 at 12.26.49.mp4
  12. Kannste mir evtl sagen ob das mit dem Spiel in der Kupplung normal ist und wenn nicht was ich dann austauschen muss ?
  13. Also habe nun mal den Kupplungsdeckel geöffnet, und dort habe ich nun anscheinen das verursachende Problem gefunden... Der Gesamte Kupplungskorb hat Spiel also nach oben/unten und links und rechts zwar nicht viel aber ich denke, dass das net normal ist .. des weiteren kann ich den Korb ein Stück bewegen ohne das sich die kupplungscheiben mitbewegen, also haben die Scheiben sozusagen ein minimales Spiel .. Was davon ist nun normal und was nicht? Und woran kann das liegen falls es net normal ist