LucaK

Mitglied
  • Gesamte Inhalte

    6
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über LucaK

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. guten mittag zusammen bin grad das erste mal am motor spalten und das primärritzel hindert mich am weitermachen, mir fehlt ein gscheiter abzieher probiert hab ichs mit dem vom nachbarn, den konnte man aber oben nur per hand drehen und die kraft, damits runtergeht, hab ich nicht aufbringen können meine frage wäre nun, welchen ihr mir empfehlen könntet. ich brauch ihn genau für diesen zweck und eigentlich auch nur für dieses eine mal... will also nicht allzu viel ausgeben ins auge gefasst hab ich bis jetzt den "Kraftmann 93-1 Parallel-Abzieher, 2-armig, 120x100 mm" um rund 27euro. reicht der, oder doch lieber nen teureren? danke für antworten
  2. Danke erstmal für die Antworten. Ich werd C3 Lager nehmen. Aber welche Marke jetzt passend ist, weiß ich immer noch nicht?
  3. Hallo! Lager sind hinüber, jetzt brauch ich neue, weiß aber nicht ob C3 oder C4 und von welcher Marke. Hab mich bisschen durchgeschaut (auch den Thread hier) und der eine sagt C3 reichen vollkommen aus, der andere schwört auf C4. Mein Motor ist komplett Ori und mehr als vielleicht 70cc im Sommer draufzuhaun, hab ich auch nicht vor. Sportler ist aber drauf. Welche Lager sind dafür besser? Und welche Marke? Hab auf Mopedtuner billige Lager von FAG für 9€ und SKF um 27€ gesehen. Qualität wird von SKF wohl besser sein, doch sind diese 18€ mehr (oder noch mehr für STAGE 6) nötig bzw. sinnvoll?
  4. danke!werd schaun, dass ich das morgen gleich probiere
  5. das bräuchte ich genauer erklärt, was ich tun soll, hab noch nie was am moped in der richtung getan
  6. LucaK

    moped zieht falschluft?

    hallo. ich versuche mein problem mal relativ einfach zu erklären: alles hat angefangen mit einem spröden luftschlauch wodurch der motor ins unendliche drehte - den hab ich repariert. danach fuhr das moped wieder ohne probleme, doch manchmal drehte und dreht es noch ohne grund extrem hoch und geht wieder runter, manchmal dreh ich aber zur sicherheit auch die zündung ab. es ist irrelevant ob der motor kalt oder warm ist, allerdings hab ich festgestellt, dass es meistens so ist, nachdem ich eine runde gefahren bin. also zb wie gestern: moped lief ruhig im standgas, keine probleme beim fahren, alles ist okay. ich bleibe stehen, schalte neutral, alles bestens, 10min später kick ich das moped an und es dreht wieder ins unendliche und das hält bis jetzt an. meine erfahrung soweit nach, könnte aber beim nächsten mal anstarten alles wieder ok sein. irgendwas löst sich anscheinend durch das rütteln beim fahren (meine vermutung) und irgendwie geht das problem wieder weg, keine ahnung wie lang das aber noch dauert oder ob es überhaupt weggeht. weiß jemand, wo ich als nächstes das problem suchen kann? moped is ori bis auf sportler. danke für hilfe --------- derbi senda 50ccm dellorto 17,5