MC_Hebber

Mitglied
  • Gesamte Inhalte

    131
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    2

MC_Hebber last won the day on March 26

MC_Hebber had the most liked content!

Ansehen in der Community

6 Neutral

Über MC_Hebber

  • Rang
    Moped-Noob

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Wie kann ich prüfen um sicher zu gehen wenn ich zwei vor mir liegen habe das die Polung, bzw. Anschlüsse die selben sind. Habe gehört das die ein oder anderen Gleichrichter zwar den selben Stecker haben jedoch unterschiedliche Polungen ? Und wie kann ich prüfen ob der Gleichrichter funktioniert ohne ihn einzubauen? So ne Art Vortest unterziehen.....
  2. Servus Leuts, wollte hier mal ein Thema starten bezüglich unseren Spannungsregler bzw. Gleichrichter die in den Mopeds verbaut sind. So wie ich bis jetzt mal bissl nachgeforscht habe ist ja so gut wie keiner gleich zu den unterschiedlichen Herstellernmarken von Mopeds. - Muss man beim Kauf darauf achten ob man einen regler für 2-Takt oder 4-Takt kauft? - Das wahrscheinlich keine High-End Produkte verbaut werden in den Mopeds is mir schon klar, aber vielleicht kann man ja was verbessern? - Teilt doch mal bitte Eure Erfahrungen bezüglich Eures verbauten Gleichrichter's. - Ihr habt einen Umbau gemacht auf einen besseren oder anderen? Was war der Grund dafür? - Gibt es Adressen für High-End Produkte? MFG
  3. Also habe es mal getestet wie oben beschrieben. Aber laut abblitzen ist es total verstellt ? ! ? sollten die Striche nicht übereinander stehen ? Ich versuche mal das Video anzuhängen. Auf der Linken Seite über dem Gewinde der Strich am Gehäuse und aufm Polrad ist er ja Deutlich zu sehen. 20200523-161636_ZJhzT9j6.compressed.mp4
  4. Servus, da ich meine CPI mit original AM6 Motor und CPI Zylinder immer noch nicht ordentlich zum laufen bekomme. Nach gefühlten 100 Vergaserkomponenten Kombinationen dreht sie ja nicht über 4000 - 6000 U/min bzw. immer das selbe Ergebnis. Langsam frage ich mich ob das eher ein elektrisches Problem ist. Definitiv werde ich die ein oder andere CDI checken und auch für später die gelbe Top Performance CDI verbauen. Bis ich das Zeugs habe dachte ich das ich bis zum eintreffen der CDI doch einfach mal den Zündzeitpunkt an sich teste. Wie gehe ich da vor? Micrometer zum OT ermitteln ist vorhanden ! Zündlichtpistole vorhanden ! OT suchen, 1,4mm einstellen und dann am Polrad, Zündplatte und Motorgehäuse eine Markierung machen oder? Der AM6 hat ja keine Markierungen soweit ich weiß..... Eure Meinung dazu ?
  5. Auf jedenfall hilfreich 🙂 Paar Bilder wären echt super vorallem wie die CDI am Moped verbaut ist ! ! ! Kann vielleicht jemand welche einstellen? Wird die Masse an den Rahmen gebracht oder auch an den CPI Stecker ?
  6. MC_Hebber

    Suche CPI SX CDI

    Hallo, suche eine CDI für CPI SX.. Am liebsten die offene Version ! Ihr dürft mir auch defekte CDI's anbieten da ich einen Stecker brauche. MFG
  7. Hallo, ich weiß das dieses Thema schon älter ist, aber wäre es möglich die Beschreibung mit Bilder irgendwie zu bekommen? MFG Andy
  8. Hallo, irgendwie komme ich nicht weiter 😞 Habe mal am Schlachtmoped geschaut. Der Mikuni hat eine 77,5 HD und eine 20er Nebendüse verbaut. Habe jetzt mehrere Setups am Vergaser getestet, aber irgendwie bekomme ich es nicht hin. - Erster Versuch mit Nadel W7 (zweite Kerbe von oben), HD 92 und Nebendüse 42. Ergebnis war das ich auch nicht über 6000 U/min drehen konnte. Dazu kam noch das ich den Motor nur laufen lassen konnte wenn ich immer kurz den choke gezogen habe so als ob Sprit fehlen würde. Somit auch kein Standgas einstellbar. - zweiter Versuch mit Nadel W16 ( zweite Kerbe von oben) , HD 70 und Nebendüse 34, war nahezu das selbe Ergebnis wie oben. hatte nur bissl das Gefühl das ich bissl besser rausdrehen konnte. Konnte aber auch keinen Motorlauf halten so als würde Sprit fehlen..... Hmmmmm.... Also wo bewege ich mich hin? * grübel * Stand jetzt ist: - mit einer 34 und 42 Nebendüse kein ordentliches Standgas eingestellt bekommen. - mit HD 70 dreht er einen Tick besser hoch Neuer Versuch wäre jetz nebendüse 45 - 48 vielleicht auch 50 mit einer 60 HD Was meint ihr, kann ich parallel andere Bauteile wie CDI oder an der Lichtmaschine gegenchecken ob das alles passt? Bzw. hat das überhaupt großartig Einfluss weil ich sie ja gestartet bekomme?
  9. Auf jeden Fall interessant die Idee. Aber ob das gut geht bei dem dünnen Blech was überall verwendet wird. Kann gut gehen aber auch total in die Hose gehen. Auf YouTube habe ich schon ein Video gesehen da wird das mit Wasser und mit einer Hochdruckpumpe gemacht.
  10. Servus Männers, vermutlich bin ich nicht der einzige bei dem es so ist. Und bestimmt nicht nur ein CPI Problem............ Beim Start meiner CPI (original AM6 Motor) ballert mir der Kickstarter immer auf den Bremshebel wenn ich zu arg runterkicke. Habt ihr das irgendwo geschützt oder gedämpft das man sich da mit der Zeit nicht alles zerhaut ? MFG Andy
  11. @Loki19er oder 21 egal einfach mal. Mir geht es um die Vergasernadel W07 was du verbaut hast. Wegen der 72,5 habe ich nur geschrieben weil du in deinem einen Beitrag was von 62 geschrieben hast ? ! ? ! Werde auf jeden Fall noch paar Düsennadeln bestellen.
  12. Also Männers, jetzt geht es. Es war das Ritzel ! Das neue was ich bekomme hat auch fertigungstechnisch schon besser ausgesehen. Nach dem Einbau ließ sich die Kette prima einstellen. Vermutlich Fertigungsfehler in der Teilung, Rundlauf etc...
  13. Ist beim gedrosselten CPI Motor nicht eine 72,5 drin? @ Loki in deinem Aufbaubericht hast du geschrieben das du in deinem 19er Vergaser eine W07 Nadel verbaut hast und die ist laut Tabelle unten an der Nadelspitze 1,40mm im Durchmesser. Meine W16 Nadel hat einen Durchmesser 1,0mm ! ! ! Das sind im Durchmesser 40% ! ! ! Laut Dellorto hat man mit einem kleineren Durchmesser an der Nadel ein fetteres Gemisch......
  14. Servus Gemeinde, mein CPI Aufbau ist jetzt soweit fertig und ich habe sie gestartet. Bekomme allerdings keine saubere Vergaserabstimmung hin. Habe es jetz soweit geschafft ein sauberes Standgas einzustellen, Moped stehen lassen und einfach mal 5 min im Stand laufen lassen und es hat sich nichts verändert. Drehzal 1900 - 2000 U/min. Wenn ich jedoch am Gasgriff drehe dann komme ich nicht über 5000 U/min und sie stottert brutalst und bleibt auf der Drehzahl stehen, dreht aber nicht höher. Paar Einstellungen die gerade anliegen: - Wenn der Choke gezogen wird während sie läuft dann nimmt die Drehzal ab bedeutet also: die Kaltstartdüse passt zur HD vom Vergaser. - Gemisschschraube wurde auf Block gedreht und musste 4 - 5 Umdrehungen wieder heraus damit ich das Standgas überhaupt einstellen konnte. 4 - 5 Umdrehungen dachte ich mir? Das liegt dann irgendwie schon auf der Hand das die zu fett läuft. Normal wären so um die 2 - 3 Umdrehungen maximal ! - Vergaserkolben so gut wie gar nicht bewegen müssen. Ist nahezu auf Anschlag unten - Zündkerze nach 5 min Dauerlauf im Stand ausgebaut. Kerzenbild weder Schwarz, braun oder weiß sondern die war einfach nur nass. Mein Setup im Vergaser : - Vergaser Dellorto PHBG 17,5mm China Nachbau mit Chokeknopf (black Edition mit geschraubten Deckel) - HD 80 - Düsenstock 262 AU - Düsennadel W16 ( Clip ganz oben) - Nebendüse 37 - 40 - Kaltstartdüse 60 - Vergaserkolben Nr. 50 Setup vom Moped und Motor: - Original AM6 Block mit CPI Zylinder 50ccm ( Zylinderfuß auf original AM6 angepasst) - Kolben mit zwei Ringen und zwei kleine Kolbenfenster - Original Auspuffanlage entdrosselt - Zündkerze BR8ES - Zündkerzenstecker NGK LBF - original Luftfilter im Kasten jedoch mit zwei kleinen Zusatzfiltern im Deckel für mehr Luft - Ansaugstutzen original CPI - normaler Membranblock mit Polini Membrane Irgendwo bekommt die ganze Geschichte noch zu viel Sprit ab. Schaue gerade noch in Richtung Vergaser bezüglich Nebendüse und Düsennadel. Die W16 Düsenadel ist mir für meinen Geschmack ein bissl zu Fett da sie im unteren Bereich dünner als andere ist. Nebendüsenset ist bestellt und werde mal eine kleinere austesten. Wie sind Eure Erfahrungen zu dem Thema. Jemand ein ähnliches Problem schon gehabt oder hätte eine Idee für mich? MFG Andy
  15. Setup wäre: - Original AM6 Block mit CPI Zylinder 50ccm - Kolben mit zwei Ringen und zwei kleine Kolbenfenster - Original Auspuffanlage entdrosselt - Dellorto 17,5 China Nachbau mit choke Knopf - original Luftfilter jedoch mit zwei kleinen Zusatzfilter im Deckel - ansaugstutzen original CPI - HD 80 - Kaltstartdüse 60 - Nebendüse 37 - 40