ShadowRage

Mitglied
  • Gesamte Inhalte

    6
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über ShadowRage

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Wurde schon Ultraschallgereinigt vor paar Wochen. Keine Veränderung
  2. Sie hat jetzt knappe 14k km am tacho und nein ich mische selber. Aber ob ich selber mische oder mit pumpe nützt nichts. Sie hat immer diese Probleme. Ich mische das perfekte Gemisch das weiß ich wie das geht aber trotzdem passiert es
  3. Nein glaub ich nicht. Sie hat seit zirka 250km einen neuen sportler Zyli drauf. Sie hat das Problem auch beim alten zyli gehabt
  4. Übrigens ist alles original bis auf den Zylinder
  5. Hallo Community! Ich habe ein großes Problem! Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen? Ich bitte um Hilfe!