ViennaMoped

Mitglied
  • Gesamte Inhalte

    13
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über ViennaMoped

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Also der Korb oder die Druckplatte? oder gleich beides, Kupplungskorb hätt ich noch einen liegen 😅
  2. Guten Tag undzwar trennt meine Kupplung nicht. Habe heute den Kupplungsdeckel heruntergenommen und die Kupplung bis zum Korb zerlegt. Bei der Demontage fiel mir auf, dass die Kupplungsscheiben verklebt waren. Als ich dann bei der Druckplatte und dem Korb angelangt war und mal dran gedreht hab, haben sich beide zusammen gedreht. (Motor wurde gefahren vor dem Ausbau, also alles lief) Nun, wie bringe ich die Kupplung wieder dazu, gescheit zu laufen. Habe nicht viel Ahnung von der Kupplungsdeckelseite bei d50 Motoren. Bitte Fragen wenn was unklar ist. EDIT: Undzwar trennt sie im den Sinne nicht, wenn ich den Hebel am Lenker voll durchziehe, einen Gang einlege und abstirbt. Auch im Stand bei gezogener Kupplung und eingelegtem Gang kann ich das Moped nicht schieben
  3. Vielen Dank für diesen großartigen Post 👌
  4. Habe den Block gespalten, aber schon bei der Zylinderabnahme festgestellt das ein Teil eines Kolbenringes abgebrochen und Richtung Kurbelwelle geflogen ist. Motor wird jetzt wieder aufgebaut und natürlich mit neuen Teilen. Edit: Kurbelwelle selbst hatte keine Defekte.
  5. So Kupplungsdeckel war heute unten, (leider) alles in Ordnung. Zylinder und Kolben noch nicht überprüft.
  6. Hol dir ein Wasserpumpen Reperaturkit, lass dein Kühlwasser ab und nimm die Abdeckung runter, Schaufelrad abdrehen, tausch beide Simmerringe. Hatte dasselbe vor einer Woche und habs nicht schnell genug getauscht und irgendwas weiteres bei der Wapu ist mir eingegangen, also machs lieber so schnell wie du kannst währe mein Vorschlag.
  7. probiers mal vom Handy aus, habs so hochgeladen Die theorie mit den Plastik Zahnrädern hab ich mir auch überlegt, werde mal kupplungsdeckel abnehmen und schauen ob da beim ganzen Wapu System was hin ist, was ich mal hoffe, denn für mich hört sich das Geräusch so an als würde die Wapu arbeiten bzw. arbeiten wollen nur halt einige Male lauter als normal. Ich bin mir nicht sicher obs ein Lagerschaden ist weil das Geräusch fängt erst an wenn der Motor beginnt richtig auf Standgas zu laufen. Das heftige Geräusch was am Video zu hören ist, ist fort nach Einfüllen von neuem Getriebeöl! Es ist nurmehr ein etwas leiseres Geräusch aber man hört es trotzdem noch deutlich.
  8. Hoffe man kann das Video sehen, relativ kurz nur wegen Upload-Limit Habe schon ein paar Leute gefragt und die haben sowas auch noch nie gehört, genau so wie ich. Ankicken_und_Standgas.mp4
  9. Hallo, habe heute meine Derbi Senda (24.800km) gestartet, danach ist sie ca. 2 min gelaufen und dann hats richtig begonnen zu klopfen, schätze mal im Wasserpumpenbereich am stärksten. Kurze Vorgeschichte, mein Kühlwasser tropft bei der Unterseite der Wapu raus, sprich aus diesem kleinen Loch. Seitdem es heute so heftig begonnen hat zu Klopfen ist das Wasser nichtmehr rausgetropft sondern eher geronnen. Ebenfalls, seit 3 Wochen ist mein Wapu Simmering glaube ich auch schon kaputt, den wollte ich diese Woche noch wechseln. Das Klopfen ist im Stand vorhanden, sowie bei eingelegtem Gang und gezogener Kupplung. Nun zu meiner Frage: Woran liegt das Problem?
  10. Hallo, bin neu hier im Forum, also sorry falls dies die falsche Abteilung ist für meine Anfrage. Also, habe mir heute eine Derbi Senda Drd Racing 50 BJ 2009 gekauft. Läuft und fährt, so, habe sie im Hof abgestellt und musste nach 1 - 2 Stunden nochmal runter und habe gesehen, dass ein kleiner Ölfleck unterm Motor ist, ich aber nicht weis von wo es tropft. Nebeninfo: -läuft auf 1:50 Gemisch Nun meine Frage: Was könnte es sein? MfG Flo