berodual_junkie

Mitglied
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich bedanke mich aufrichtig für eure Tipps! Nachdem ich Kühlwasser Verlust ausschließen konnte, wagte ich mich nochmal an den Vergaser. Bevor es eine noch kleinere HD werden sollte, spielte ich am Standgas und an der Luftzufuhr herum und siehe da: es klappte! 1,5 Umdrehungen mehr Zuluft und eine halbe Umdrehung weniger Standgas brachten den gewünschten Erfolg: das Moped startet nach längerer Stehzeit wieder sofort an und auch der Rauch ist weg, also lief es eindeutig zu fett! Die ZK schaut nach ein paar Vollgas Kilometern wunderbar hellbraun aus. Was mich aber noch beschäftigt: Büße ich mit etwas weniger Standgas im Endeffekt auch etwas Leistung ein?
  2. Also Kühlwasser wird nicht weniger. Die ZK ist eher ölig-nass, riecht nach Benzin und färbt das Reinigungstuch schwarz.
  3. Hab das Moped ja erst 2 Monate und wir sind erst gute 100km gefahren. Beim Kauf ist es wie geschrieben immer perfekt angesprungen und ohne weißen Rauch gefahren. Müsste es bei Kühlwasserverlust nicht auch nass am Boden sein? Die Probleme treten wirklich erst seit dem Drosseln auf, weshalb ich auf diesbezügliche Tipps, was Vergasereinstellung betrifft, hoffe.
  4. Hallo zusammen, ich bitte herzlichst um eure Hilfe: Habe eine offene MH Ryz 2014 für meinen Sohn gekauft, die auf der Geraden 75km/h gegangen ist, also etwas zu schnell. Habe daraufhin eine Krümmer Drossel mit ein paar zusätzlichen Löchern reingegeben, dass sie jetzt maximal 65 km/h läuft. Zusätzlich habe ich statt einer 108er HD eine 94er HD reingegeben. ZK Bild schien nach Vollgasfahrt in Ordnung. Nun ist es schon ein paarmal passiert, dass die MH nach längerer Standzeit nicht anspringt. Nach getrockneter ZK, die ziemlich nass ist, springt sie wieder an, nur kommt auch ständig weiß-blauer Rauch aus dem Auspuff. Könnt ihr mir Tipps geben, welche Einstellungen ich noch vornehmen könnte? Benzinhahn hat das Ding keinen, am Vergaser finde ich nur 2 Schrauben, 1 fürs Standgas und 1 für die Luftzufuhr. Danke für eure Hilfe!