Lemmis

Mitglied
  • Gesamte Inhalte

    49
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Lemmis

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hallo, habe meinen Motorblock Pulverbeschichten lassen und nun wollte ich die originale Zündung einbauen aber wie muss ich sie denn einbauen das sie auch wieder richtig zündet ? Gibt es dazu makierungen oder wie soll ich das machen ? Die Original Zündung hat in der Grundplatte ja Langlöcher. DB50 - 80ccm Barikit Racing Gruss
  2. Der war mehr als genug geschmiert und ebenfalls auch mit gutem öl sowie das Gemisch 1:33. Ich denke nicht das es irgendwas Leistungsmäßig ausmacht. Wollte nur mal euere Meinung hören. Ich sag ja auf den Bildern sieht das viel schlimmer aus als in echt. Was für eine Düse würdet ihr bei 80ccm Voca Racing & 28er Vergaser & Voca Upper Carbon Racing nehmen ? Luftfilter original
  3. Hallo, habe heute mal ne kurze Runde gedreht und dann ging nichts mehr - aus. Zylinder runter gemacht und dann ein paar „Einschleifspuren“ gesehen. Das Motor ist komplett überholt worden und hat ca. 10 Stunden gelaufen davon ca. 500m gefahren der Rest im Stand. Inzwischen habe ich den Grund gefunden bzw. hoffe ... warum der Bock ausging. Kabelstrang zur CDI hat am Auspuff geschmort - grünes Kabel war total verschmort aber noch zusammen also nicht gerissen. Mal sehen ob ich das löten wieder hinbekomme. Bezüglich den Spuren im Zylinder - auf den Bildern sieht das viel heftiger aus als es wirklich ist. Keine sind spürbar außer die Große Riefe unter dem Steg die spürt man mit dem Fingernagel etwas. Der Kolben sind 1a nichts zu erkennen außer minimal „Einschleifspuren“. Was sagt ihr dazu ? Schrott oder einfach wieder einbauen ? Hätte den jetzt wieder eingebaut und normal gefahren.
  4. Also das geht garnicht ... Da fährt man an und dann geht er sofort aus. Beschleunigen keine chance. Habe jetzt alles versucht bei einer 110 Hauptdüse nimmt er im Stand gut das Gas an aber wenn man schlagartig das Gas aufreißt dann macht er mööööb... also wenn ich mit dem Gas spiele dreht er gute 10.000 im Stand. Sobald ich damit fahre gehts auch aber dann verschluckt er sich beim Fahren und ruckelt konnte nicht schneller als 20-30 fahren. Will nicht wirklich hochdrehen. Bekomme ihn einfach nicht abgestimmt. Hatte auch schon die Zündung im Verdacht da ich den Block ja neuaufgebaut habe und keine markierungen hatte.. nur abdrücke so hab ich die auch wieder eingebaut. Habe dann mal versucht mit gezogen choke zu fahren aber das war ihm gleich wieder zu viel.. Habe keine Ahnung was ich machen soll alles was man macht nimmt er nicht wirklich an.. Hab alles mit Bremsenreiniger abgesprüht um zusehen ob er irgendwo Falschluft zieht aber da ist alles gut. Mir kommt es so vor als würde der auch zu Fett laufen beziehungsweise raucht er schon etwas. Bitte um Hilfe. Danke
  5. 80ccm Barikit Mod. 28 PWK Stage 6 R/T 80/90ccm Cross Carbon Voca Racing Original Luftfilter ohne Drossel am Luftfilterkasten (oben) Welche Düse würdet ihr empfehlen ?
  6. Servus, nach dem Neuaufbau und des Abstimmen der Gemischschraube und dem Standgas läuft sie im Stand realtiv gut. Wenn ich dann im Stand mal Vollgas gebe dreht sie ca 8-10.000 upm und will nicht weiter drehen - ich dachte die soll mit meinem Setup ca. 13500 upm drehen ? (evtl. nur auf Last?) Habe dann mal versucht die ersten Meter zu fahren aber da geht nichts sobald ich schneller werde als ca. 10kmh ist es wie als würde sie absaufen oder zu wenig Luft bekommen. Sicher bin ich ich mir nicht wirklich, es könnte aber auch an der Zündung liegen. Setup: Barikit 80ccm Mod. Zylinder Barikit Competiton Kurbelwelle Voca Racing 80/90ccm Cross Auspuff Stage 6 R/T 28mm Vergaser 135 HD Barikit Biaxial Membran Malossi BigBore Ansaugstuzen Luftfilter ist original sowie die Luftführung. Baujahr 2010 Hat jemand eine Idee was es sein könnte ? Gruß an alle
  7. Servus, wisst ihr zufällig welchen Gaszug mall für den Voca Gasgriff benötigt ? Wollte vorhin die Bremse vorne entlüftenaber keine Chance ... er zieht keine Bremsflüssigkeit nach unten durch .. Habe es mit dem Kompressor und einem "Entlüfter" gemacht aber keine Chance ...
  8. Ob in der Schwimmerkammer Sprit ist weis ich nicht müsste ich auseinander bauen und Zündfunken hat er.
  9. Servus, habe die letzten Monate eine Derbi Senda SM 50 neu aufgebaut und sie will nicht anspringen. Ich glaube sie bekommt kein Sprit. Habe hier mal ein Foto vom Benzinhahn und den Schläuchen. Habe versucht mit Startpilot zu starten das ging dann ohne Probleme. Sind die Schläuche so richtig angeschlossen ? Welches Gemisch würdet Ihr bei diesem Setup fahren ? Barikit Racing 80ccm Mod. Barikit Competiton Kurbelwelle Barikit Biaxial Membran Malossi BigBore Ansaugstutzen Stage6 R/T 28mm Vergaser Voca Cross Racing 80/90ccm Ist es normal das man auch mit Zündung aus einen Zündfunken hat und man starten kann ? Was ist das los ? Hat jemand eine Idee ? Was für ein Stecker ist das an der CDI ? Erstmal danke Gruß
  10. Was würdest du denn nun machen ? 5mm Spacer normal oder keil ?
  11. So das waren nun alle Bilder. Ich hoffe es ist erkenntlich wo was nicht geht. 🙂