choxx

Mitglied
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über choxx

  • Rang
    Einsteiger

Previous Fields

  • Fahrzeug
    CPI SM 50
  • Baujahr
    2009

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich habe den Gaser jetzt nochmal zerlegt..... 3 mal einen NEUEN Vergaser reinigen. Muss man auch mal schaffen..... Bis Montag sollte der Sprit im Gehäuse raus sein. Werde dann nochmal rumprobieren. Sollte der Bock dann immer noch nicht wollen, kommt er weg!
  2. Jein. Bin vorhin rein hab kurz Kaffee getrunken 20 min. Hab Benzinhahn nicht geschlossen.... Ergo.: Der Tankinhalt saß im Schalldämpfer und sitzt noch im Kurbelgehäuse. Tank habe ich entleert. Der Rest im Motor muss verdunsten.… Ich habe noch nie einen so beschissenen Vergaser gekauft.......
  3. Habe jetzt mal umgedüst von 90er auf 78er HD und von 60 ND auf 36ND Er sprang etwas besser an, qualmt allerdings immer noch wie ein Schornstein. Und nach wie vor geht er aus sobald ich den Choke rein tue. Auch Bremsenreiniger zeigt keinerlei Wirkung, ob ich den nun in den Lufi sprühe oder den Motor darin bade.
  4. Beim zerlegen des Vergasers habe ich die Düsen überprüft. Verbaut ist eine 90er HD obwohl angegeben ist 72... Nebendüse ist 60er Der neue ASS hat einen Riss. 🤬 Habe jetzt den ori wieder verbaut. Wenn die Dichtmasse fest ist kann ich es testen
  5. Wie kann ich das Prüfen? Äußerlich ist nichts zu sehen. Hab mal ein ND-Set von 30-50 bestellt eben
  6. Ich dichte jetzt den Membranblock und ASS nochmal neu ab und ZERLEGE den Vergaser Zylinder ist ein Radical Racing Stealth 70ccm
  7. Und da liegt mein Problem, da er nur fährt wenn der Choke drin ist. Dann aber ausgeht ohne am Gas zu drehen. Klar kann ich hier los fahren. Muss ich aber anhalten geht der Möp aus und springt nicht mehr an Ich schau mal wie ich es mache =D
  8. Ich habe jetzt die Ölpumpe mal stillgelegt und Gemisch getankt. Testen werde ich das wenn hier die Mittagsruhe vorbei ist Funken habe ich. Nach wie vor ist die Kerze ölig. Als wenn zuviel Öl vom Vergaser mit durchgejagt wird. Wenn der Pott ab ist und ich ihn bisschen Ansaugen lass, kann ich nichts erkennen wenn ich in den Auslass schaue. Zwecks Öl im Brennraum. Ach ja seit dem der O-Ring drin ist, riecht er wieder wie ein normaler 2-Takter Auf Bremsenreiniger reagiert er kein Stück. Kann es direkt in den Lufi-Schnorchel sprühen ohne das sich etwas ändert. ASS hatte ich vorhin von aussen abgesprüht, schein wohl dicht zu sein. Der Membranblock ist ein Malossi VL6 und ist neu, genauso wie der Vergaser. Einen anderen habe ich derzeit nicht da zum testen.
  9. Habe gestern den Ring eingesetzt und heute Morgen wieder aufgefüllt. Das eigentliche Problem besteht natürlich immer noch und zwar das er sehr schlecht anspringt. Wenn er läuft, dann läuft er. Aber nur mit gezogenem Choke. Versucht man mit gezogenen Choke das Gas auf zu drehen, will er aus gehen. Ist der Choke drinnen hält man den Möp nur Gas spielen am laufen. Regeln über Standgasschraube geht nicht. Allerdings ist es möglich damit zu fahren. Sowie man von Gas geht ist er aus und springt auch dann wieder sehr schlecht an. Ist die Bedüsung des NK Vergasers zu klein? 75er HD und 60er ND?
  10. Gesehen habe ich das es 12x15x1,5mm sein soll. So einen habe ich da habe ich eben gesehen. Der "platt" gedrückte schlabbert hin und her auf der Welle. Den werde ich nicht wieder verbauen. Ich habe eine AM6 Kurbelwelle hier liegen an der ich das eben getestet habe. Sieht auf jedenfall gut aus mit dem neuen O-Ring.
  11. Passt sofern man den Ring ein wenig hervorgeholt hat. Ich habe zwischen den Dichtringen, einen gefunden der direkt in die Kerbe des Rings passen würde, allerdings ist dieser nicht rund (Nicht von der Form her sondern die Dichtung an sich) Ist das normal oder kann ich einen etwas vom Durchmesser her kleineren O-Ring nehmen der von der Dicke her passt? Müsste ich den nun bestellen dauert es auch wieder 3 Tage...
  12. Wie bekomme ich die Hülse am besten raus?
  13. Danke das denke ich auch. Hab eben den Schalldämpfer abgenommen. Sieht alles soweit "trocken" aus im Krümmer und im Auslass. Der Zylinder ist ja auch neu, den hab ich gut geölt beim Einbau. Das könnte ja evtl. Qualmen erklären. Der fürchterliche Gestank allerdings nicht. Kann das von der Beschichtung des Kolbens kommen?
  14. Höchst wahrscheinlich nicht........... man man man......... Also Simmering raus pulen und nochmal machen.