daf3lix

Mitglied
  • Gesamte Inhalte

    23
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über daf3lix

  • Rang
    Einsteiger

Previous Fields

  • Fahrzeug
    RX 50 Factory
  • Baujahr
    2019
  1. daf3lix

    Euro4 entdrosseln

    Hallo, ist es normal dass mein moped (rx50 2019) entdrosselt mit 95er düse nur knappe 60kmh fährt? Hab jetzt eine 82er drin und das zk bild ist noch immer schwarz🤔dreht aber noch immer schwer rauf also bis 50 so normal und dann gehts bergauf nicht mehr weiter. Sollte ich noch kleinere düsen probieren? Kommt mir aber sehr komisch vor da meine freunde alle entdrosselt 90-95er Düse fahren und es viel besser geht🤔
  2. Ich kann den fehler jetzt relativ sicher auf die elektronik begrenzen, ich probiers demnächst mit einer neuen Zündspule, vielleicht bringt das ja was. Geb dann bescheid
  3. Seas, mein moped ist letzte woche nach 1h standzeit auf einmal nicht mehr angesprungen. Ist davor ganz gut gegangen und ist auch davor 3h gestanden aber auf den ersten kick angesprungen. Ich habe jetzt meinen Leovince dran, mit dem sie sich zumindest wieder ankicken lässt. Aber sobald ich den gang einlege und wegfahren will (ganz langsam) läuft sie für 1sekunde und zündet dann nichtmehr. Habe bisher den Vergaser geputzt und 95HD verbaut aber es ändert sich nichts. Hat vermutlich nichts damit zu tun aber meine Batterie ist vermutlich hinüber. Ich bin schon am Verzweifeln, hat jemand Lösungsvorschläge? ^^ danke schonmal
  4. Könnt ihr mir nochmal helfen.....also von der düse her bin ich mit meinem Leovince mit der 100er gefahren (nadel muss ich noch einstellen) aber das mit dem Standgas haut noch immer nicht hin. Funktioniert noch immer nur wenn die luftgemischschraube max 1 umdrehung draußen ist und standgas lässt sich trotzdem nicht höher stellen. Könnt ihr mir bitte helfen?
  5. Danke^^also hab jetzt die 8er drin (noch nicht geputzt, musste schnell wo hin) bin ca 10km gefahren und unten rum gehts besser als mit der 10er. Standgas hab ich noch nicht geprüft aber im vollgas gehts noch gleich schlecht. Hat aber auf jeden fall was gebracht💪🏼
  6. Okay danke für die info ich werds morgen probieren^^ gebe dann bescheid
  7. Habe ich schon oft gelesen. Mein moped weist allerdings starke hitze UND stottern bzw nicht freies hochdrehen auf. Also gleichzeitig irgendwie mager und fett. Daher frage ich nochmal: glaubt ihr dass es an Falschluft legen kann? ^^
  8. Gut ich werde die 8er putzen und probieren. Aber danke daher kommt also das verwirrende bild🤔interessant
  9. Okay danke werde ich probieren. Die 10er haben sie mir beim 5k km service reingegeben. Aber meint ihr dass das komische Verhalten von falschluft kommt?
  10. Seawas, ich hab ein problem mit meinem moped und wollte mir eine zweite meinung einfangen. Fahre jetzt einen LeoVince x-fight, 95 HD vollentdrosselt. Moped ist eine rx 50 2019 mit offener cdi. Ich bekomm die vergasereinstellung einfach nicht richtig hin. Standgas schwankt andauernd bzw geht nach ein paar sekunden bis kurz vorm absterben und im vollgas gehts schlechter als im halbgas. Dreht außerdem nicht sauber hoch. ZK verstehe ich nicht da die elektrode eher schwarz ist aber der außenring keine farbe angenommen hat. (Zk ist eine 10er) Ich vermute falschluft und habe mir schon einen neuen ansauggummi bestellt. Was meint ihr? Bin ich im völlig falschen HD bereich? danke schoamoi
  11. Ein freund von mir hat den schon mehrmals verbaut sagt er.... außerdem ist der originalgummi nicht auf verfügbar bei gp24
  12. Ah okay danke, kanns sein dass der luftfilterschlauch dann zu kurz wird? Der ansaugstutzen schaut nämlich recht kurz aus
  13. Danke für die vielen rückmeldungen, habe mir jetzt einen neuen Ansaugstutzen bestellt da ein Freund von mir die selben Probleme hatte und es im endeffekt an falschluft lag hab relativ oft umgedüst und da dürfte mal ein riss reingekommen sein glaub ich. Hab mir den um 12€ bei gp24 bestellt da ein freund meinte dass er den oft verbaut. Apropos weiß jemand wie man den Unterdruckanschluss am besten dicht macht? Danke schonmal