Jump to content

Yesyes2020

Mitglied
  • Gesamte Inhalte

    33
  • Benutzer seit

  • Letzter Besuch

Previous Fields

  • Fahrzeug
    Rieju, Kymco

Profile Information

  • Geschlecht
    Mann

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Yesyes2020's Achievements

Einsteiger

Einsteiger (1/15)

1

Ansehen in der Community

  1. Das weiß ich nicht. Ich habe keine Ahnung über Motorräder TBH. Ich lass das lieber bevor ich was kaputt mache 🛵 Ist es schlimm beim 2takter wenn aus dem Auspuff viel Dreck rauskommt? Ich glaube schon das ist Öl. Gefällt mir gar nicht.
  2. Die braucht 12V. Und ich hab keine Ahnung wo ich das anschließen soll ohne Akku. Ich möchte morgen Kabel kontrollieren. Vielleicht hab ich nur schlechte Kontakt und deswegen leuchtet bei mir Temperaturanzeige. Aber nicht Mal das weiß ich wie.
  3. 1. Dann hab ich keine Temperaturanzeige mehr wie jetzt? (Rote Lampe im Tacho) 2. 12V Akku... Kann ich so Mini Powerbank benutzen? https://de.ledsupermall.com/ni-mh-aa-12v-1800mah-rechargeable-battery.html?gclid=Cj0KCQiAraSPBhDuARIsAM3Js4qOMiKWglRtFWWno93UIrqtUN_QazJFr4WhM32HYQjQ0RmuUI3GaUYaAvddEALw_wcB Ich hab schon gelbatterie von anderem Moped, aber die wiegt schon was, keine Ahnung wo ich so was befestigen soll. 3. So ein Thermometer kostet 45€ + Akku... 4. Ja ok Oberflächentemperatur stimmt. Da hast du Recht. Trotzdem kann ich sehen ob Zylinder 80° oder 150° ist
  4. Nein!!!! Plan war nur die Temperatur zu messen. Vielleicht ist mein Zylinderkopf gar nicht zu heiß, sondern hab Kontaktstörungen, deswegen leuchtet die rote Lampe. Also ich will nur messen wie heiß ist mein Zylinderkopf. Und vielleicht kühler
  5. Dein Thermostat...soll ich anschließen da wo jetzt Temperaturfühler ist? Wozu ist zweite Kabel? Verlängerung? Und hat das Ding mini Akkus da mein Moped keine Batterie hat.
  6. Ok, hab Thermometer bestellt. https://www.reichelt.de/digital-thermometer-50-bis-1300-c-2-kanal-ut-320d-p228124.html Kann mir jemand sagen bitte wie heiß soll Zylinderkopf sein?
  7. Wie kann ich kontrollieren ob der Temperaturfühler Kabel in Ordnung ist? Kontakt. Lustigerweise gestern stehe ich an der Ampel und rote Lampe, dann im dritten Gang drehe ich sehr hoch, Lampe geht aus 🤕
  8. Kann es sein das die "Temperaturanzeige" an geht weil Kühlmittel wirklich randvoll ist? Ich sehe keine Linie da, na gut hab sowieso in der Nacht Kühlmittel reingetan. Ich werde heute etwas ablassen, Mal sehen. Vielleicht war wirklich zu viel drin und wenn das Wasser heiß wird, kann nicht zirkulieren .
  9. Hat die MRT 50 überhaupt Ausgleichsbehälter?
  10. Richtig. Ohne Ahnung draufschrauben 👨‍🔧 aber macht Spaß. Zumindest Moped läuft, also ich hab die nicht kaputt gemacht. Ich bin halt Talent. So hab irgendwie Wasserpumpendeckel abmontiert, Kickstarter gedrückt, es dreht es dreht es dreht ... Auch mit Hand versucht, geht ziemlich schwer aber ich kann mit der Hand drehen. Beim wieder montieren ist was schief gelaufen da Kühlmittel rausgekommen und da ich ich Moped ins Wohnung geschoben hab hatte ich was zu trocknen. Hab am Ende richtig geschraubt. Mal sehen was weiter passiert. Vielleicht mach ich Thermostat raus, aber das ist falsch IMO. Da ist was anderes falsch
  11. Wie kann ich die Wasserpumpe kontrollieren? Wenn ich drei schrauben raus tue und Abdeckung dann muss ich auch Kühlmittel wechseln? Ganze Getriebe Abdeckung ist schon viel Arbeit, Ölpumpe weg, Bremse, Kickstarter, Getriebeöl rauslassen... wahrscheinlich muss ich dann auch neue Dichtung kaufen. Und ist nicht Mal sicher ob Wasserpumpe überhaupt defekt ist. Hat jemand Link wie ich die Wasserpumpe kontrollieren kann?
  12. Zumindest wird Kühlkörper warm... Ob die dreht, mein Wissen ist begrenzt. Hab auf gearparts24 gesehen, Reparatur Set kostet 14€+6versand. Kein Problem, 20 ist nicht viel, aber ich hab schon Ölsensor umsonst gekauft.
  13. Aber ohne Thermostat zu fahren ist auch keine Lösung. Original Idee ist gedacht um mit Thermostat zu fahren. Ich muss andere Lösung finden.
  14. Ok, könnte nicht aushalten, hab sehr langsam gefahren, aber nach so 5 km wieder rote Lampe. Zylinder heiß. Keine Ahnung was falsch ist. Hab jetzt umsonst 10€ für liqui moly Kühlmittel ausgegeben. Werde nächste Woche neue Kühlmittel kaufen und dann ohne Thermostat probieren.
  15. Ok, neue Thermostat rein. Neue Dichtungen. Alles festgeschraubt (außer kleine Schelle am kleinen Schlauch was ins Vergaser reingeht, aber ich hoffe ist dicht). Kühlmittel rein, 1 minute laufen lassen, 50 Meter gefahren, aus. Lampe leuchtet nicht aber das bedeutet nix. Werde morgen paar Kilometer fahren Eine Frage, wegen Luft. Soll ich Motor laufen lassen bei geöffneten Kühlkörper oder zu? Wenn ich richtig verstanden habe soll ich Motor laufen lassen und nachfüllen bis die ganze Luft raus ist.
×
×
  • Neu erstellen...