Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'anrennen=problem'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

1 Ergebnis gefunden

  1. also, eigentlich hatte ich vor das ich die woche schon mit meiner aprilia normal fahren kann. mit dem 70cc selfm. pot und yasuni hat die beim anrennen normal gestartet, war mir aber viel zu laut. dann ori auspuff und plötzlich war der alu 50cc undicht. abgedichtet, also zeit zum anrennen. ging kurz normal, doch dann ist dass benzin ausgegangen. 3liter rein und: geht wieder nicht. denk ich mir: wierd wohl die alte zk sein (ngk 9er). ok war wirklich zimlich alt und kaputt, auch alte, aber bisschen bessere 8er ngk rein und jetzt komm ich erst zum richtig bösen problem: anrennen: 10 meter läufts,