Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Moped'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

  1. Hallo! Ich fahr seit längerer Zeit mit meiner Malaguti XSM 50 Bj. 2020. Sie ist komplett entdrosselt bis auf die elektronische Drossel. Sie ist bis dahin immer bei 65 km/h begrenzt gewesen mit Gangsperre. Nun habe ich mir eine offene ECU gekauft. (https://www.gearparts24.de/racing-steuergeraet-ecu-dellorto-a8205.html) Jetzt habe ich keine Gangsperre mehr und kann unbegrenzt hoch drehen. Allerdings ist mein Problem, dass sie ab 65 km/h noch immer begrenzt! Habe umgedüst und Sportluftfilter. Gibt es noch andere elektronische Drosseln? Wie kann ich sie entfernen? Danke im vorraus
  2. Hallo bei meiner rieju smx 50 2009 hab Ich die drossel rausgenommen ist dann so 70 bis 75 kmh gefahren aber jetzt auf einmal geht sie nur mehr so 60 bis 65 und ich weiß aber nicht woran das liegt. Bitte um hilfe. LG Matthias
  3. Hallo zusammen, Mein Moped fängt wenn ich den Motor ausdrehen lassen will stark an zu stottern. Und es wird immer stärker. Es stottert in allen Gängen bei höheren Drehzahlen, jedoch konnte ich das Ganze im 6. Gang gut an der Geschwindigkeit beobachten, und zwar: Am Anfang fing das Moped bei 80kmh an zu Stottern. Dann nach 1-2 Wochen bei 75kmh Und jetzt nochmal 1 Woche später schon bei 70kmh. An der Bedüsung liegt es zu 100% nicht da ich grössere und kleinere Düsen durchprobiert habe. Wenn ich trotz dem Stottern weiter Gas gebe, geht der Motor aus und geht erst 1-2min später wieder an. Wenn ich schnell Bergauf fahre oder zu zweit Vollgas fahre passiert das gleiche. Einmal nach dem der Motor ausging konnte ich festellen, dass die Zündkerze nicht mehr funkte aber am nächsten Tag ging sie wieder. Deshalb vermute ich stark das etwas mit der Zündung nicht stimmt. Eine andere Zündkerze habe isch schon versucht, sowie die Zündspule und CDI. Könnte es vielleicht am Kondensator liegen? Ich habe auch mal die Kabel von der Zündung ausgehend neu zusammen gelötet, dies habe ich aber eigentlich gut gemacht. Könnte es da trozdem Probleme geben? Setup: -Airsal 70ccm -Enox -19mm Vergaer -Vollwangen KW Habe schonmal eine ähnliche Frage geschrieben, da hat aber keiner geantwortet und mittlerweile habe ich auch noch ein paar mehr Infos dazu. Hab das Problem jetzt schon länger und bekomme es nicht gelöst Danke schonmal an eventuelle Antworten. Grüsse aus der Schweiz
  4. Baul__Q

    Wie schnell

    Servus leidln Wie fü moants es das mei Noped gangad mid: .Voca chromed .70ccm Airsal .19er Gasa Und so weiter. Oda bessa gsogt wöchas setup kunnts ma es empfehlen ?(am besten 70ccm mid voca chromed)(a am besten ned mehr als echte 105) Lg
  5. Also Nummer 1 ich habe mir einen Polini 24mm Vergaser zugelegt für meine Derbi Senda DRD Racing 2014 und ich habe aber keine ahnung welche Schläuche ich wo anszecken muss Und Nummer 2 Ich habe Eine MVT Integral in meinem Moped und diese ist ja nicht mit dem Zündschloss verbunden, gibt es eine möglichkeit diese mit dem zündschloss zu verbinden? Weil gestern als ich und mein kollege das moped mit dem neuen airsal 80ccm gestartet haben, wäre uns fast der zylinder kaputt gegangen weil das moped von selber gas gab und wir es nicht aus brachten Lg, Elias
  6. Hallo ich brauche eure hilfe!!! Ich hab eine Aprilia sx80 Verbaut hab ich 80ccm und einen 24mm pwk vergaser Ich hab das problem das beim vergaser die gemischschraube fehlt und das 2. Problem ist ich kann sie ganz normal starten im stand läuft sie eigentlich gut aber wenn ich dann fahre und sie beim beschleunigen du hoch rausdreh geht sie aus und nach ca 1min kann ich sie wieder starten es geht nur komplett untertourig fahren und meine frage ist liegt das en der gemischschraube das keine drinnen ist das dass problem so ist? Danle für alle antworten!!!
  7. Hallo Leute, ich habe dass Problem das ich beim kaltstart den choke gezogen halten muss und leicht Gas geben muss wenn ich weg fahre halte ich den choke gezogen nach ca 50m fängt sie an richtig gut zu gehen. Zündkerze ist nicht 100% rehbraun aber ziemlich so ca 90% Radical racing verbaut mit 105 HD War dafor bei ori auspuff mit 96 HD schon so.! Bitte helft mir 😶😔
  8. Zur zeit geht mein Moped ungefähr 85 km/h. Ich würde jedoch gerne mehr Kubik usw. einbauen. Sprich eine Setup aufbauen. Meine Frage wäre. Wenn ich einen A1 Führerschein mache, fällt dann eine Führerscheinsperre weg oder bringt sich das im Endeffekt nichts.
  9. Hallo ich will mit meiner Beta unbedingt Wheelies lernen. Doch obwohl ich seit ich mein Moped hab übe bekomm ich das Rad nicht hoch. Es ist immer so: Am Anfang geht mein Moped richtig leicht hoch wenn ich die Kupplung schnalzen lasse, dann nach 2-3 Tagen gehts nicht mehr. Wenn ich dann eine neue Zündkerze reinmache geht das Moped wieder hoch als wäre es dazu gemacht! Mittlerweile 6 Zündkerzen später und mit 8-9-10er Wärmewert getestet gehts nichtmal mehr mit einer neuen Zündkerze? Hab auch schon Zündspule/Cdi gewechselt. Der Funke der Kerzen ist jedoch gut! Es liegt wirklich am Moped der Motor hat nach 2-3 Tagen mit der selben Kerze nur noch wie durchgestottert beim Kupplung schnalzen oder er ist einfach nur Schlapp. Vorher ging er immer Ruckartig voller Power hoch beim Schnalzen. Da aber mittlerweile nicht mal mehr die Kerze hilft hoffe ich hier Endlich für Hilfe!! Hab das Problem jetzt schon seit 5 Monaten. Und mehr üben hilft da nicht wenn der Motor so schlapp ist. Ich bekomm das einfach nicht gelöst😵
  10. Hallo ich habe ne derbi 2018 und will mir eine radical cdi reinhauen (hab derzeit ein entdrosselungskit das auf ca 55kmh läuft) deswegen ist meine frage. muss ich umdüsen oder auspuffanlage (krümmer tuning teil) wechseln damit ich ca 65-70 fahren kann? oder muss ich sonnst irgendwas beachten damit ich diese kmh zahl dannach schaffen kann?
  11. Hallo ich habe ne derbi 2018 und will mir eine radical cdi reinhauen (hab derzeit ein entdrosselungskit das auf ca 55kmh läuft) deswegen ist meine frage. muss ich umdüsen oder auspuffanlage (krümmer tuning teil) wechseln damit ich ca 65-70 fahren kann? oder muss ich sonnst irgendwas beachten damit ich diese kmh zahl dannach schaffen kann?
  12. Hallo, ich habe seit längerem das Problem, dass meine Tachoanzeige (also der ganze Bildschrim des Mopeds) nur geht wenn die Drehzahl wechselt, sprich wenn ich das Moped anlasse geht es für etwa 3 Sekunden, und dann wider aus. Wenn ich dann mehr Gas gebe geht es wieder kurz. wenn ich allerdings mit viel Gas konstand fahre geht es auch aus. Es funktioniert also nur wenn ich die Drehzahl wechsle egal ob hohe oder niedrige Drehzahl. Hab das schon länger und niemand konnte mir bis jetzt helfen! Hoffe ich bekomme hier endlich eine Antwort! Ist vielleicht der Gleichrichter kapput?
  13. Servus, ich habe eine Rieju bj. 2015. Letzen Monat haben ein Freund und ich begonnen, diese umzubauen… ich hatte einen 70ger Satz plus 21 Motoflow vergaser verbaut. Damit ist sie nie angesprungen… Ich habe dann wieder auf 50ccm gewechselt, dann ist sie gelaufen. Auserdem habe ich einen offenen Unterzug, 90 HD. Ganze 4 Tage später ist der Motor plötzlich aus gewesen. Ich habe dann: Kolbenreiber überprüft, kein Reiber Zündkerze überprüft, sie gibt funken Vergaserdüsen ausgeblasen und Vergaser gereinigt Schwimmerkammer überprüft Benzin läuft in den Vergaser aber nichts hat geholfen. Wenn ich sie anrenne, dann höre ich das gewohnte Motorengeräusch, allerdings geht sie wieder aus sobald sie keine Bewegung mehr hat. Grob gesagt, sie läuft wenn ich sie im ersten gang schiebe, aber das ist nicht mein Ziel. Ich hoffe ihr könnt mir einige Tipps geben, ich habe keine Idee mehr was es sein könnte… Vielen Dank.
  14. Hallo Ich habe jetzt ca seit 4 Wochen meine Cpi Sm 50 und wenn ich mein Moped nachts stehen lasse decke es aber ab springt es morgens nicht an ich könnte mir vorstellen das das wegen der Feuchtigkeit nachts ist. Nur meine Frage ist was macht man dagegen? Danke im Voraus.
  15. Hallo, wollte mal fragen wie eigentlich die Vergaser Nadeln angegeben sind. Haben die Nummern drauf? Und falls ja, wenn ich eine Nummer dicker nehme, fängt die grösse dann wenn bei der vorherigen Nadel der Clip ganz oben war, bei der neuen wider ganz unten an und dann so weiter bis er wieder oben ist?. Bei meinem Moped ist die Nadel ein bisschen zu fett, und ich habe denn Nadelclip schon ganz oben. Kann ich auch einfach die Nadel vom Originalen Vergaser (Dellorto PHBN 16mm) nehmen und in den neuen (Naraku 19mm Black Edition, das ist ein Nachbau des Dellorto PHBG) einbauen? Natürlich sofern diese dicker ist. Oder kann ich die Grösse messen, falls keine Nummern auf den Nadeln sind?
  16. Hallo zusammen, ich habe mal wieder Probleme bei meinem Moped. Erstmal das Setup: - Airsal 70ccm sport - Naraku 19mm PHBG black edition - Naraku Vollwangen KW - Tecnigas Enox Evo - C4 Kw Lager - 5 scheiben Kupplung Ich habe den Airsal bis jetzt nur 3km gefahren, dass Problem ist, dass mein Moped stark raucht. Ich fahre ein Gemisch von 1:33 ( ohne Ölpumpe ) und Castrol Power 1 racing 2t Öl. Die Zündkerze war am Anfang Schwarz und Nass, dann habe ich den Schwimmer eingestellt und jetzt ist sie schwarz und trocken. Ich habe die gleiche Vergaser Abstimmung wie beim kompletten Setup nur ohne den Airsal 70ccm, welche dort passend war. Das einzige, dass angepasst ist, ist eine grössere Hauptdüse ( 5 Nummern grösser ). Jedoch sollte dies die Abstimmung nicht beinflussen, da ich nie Vollgas gefahren bin, sondern meistens Halbgas. Ist es Normal, dass der Vergaser mit 70ccm magerer abgestimmt werden muss. Die ZK ist schwarz, aber schimmert leicht braun. Es ist also nicht viel zu fett. Ist es auch normal, dass das Moped ziemlich stark raucht? Die KW Simmeringe habe ich erst kürzlich getauscht. Die müssten also dicht halten. Oder kann man das irgendwie testen ohne gleich den Ring zu wechseln? Ich finde das Moped wird auch ein bisschen schnell heiss. Villeicht liegt das aber auch an den warmen Tagen? Das Thermostat habe ich ausgebaut. Und Kühlwasser mix ist 1:1. Kann es auch sein, dass die ZK schwarz ist wegen dem vielen Öl und weil ich bis jetzt nur untertourig gefahren bin? ( Will keinen Klemmer riskieren ). Riskiert man einen Klemmer überhaupt auch mit zu fetten Gemisch?. Danke im vorraus für jeglich Antworten! Bei Fragen zu weiteren Infos einfach melden.
  17. Tag, ich habe mir vor kurzem einen 21er vergaser + Malossi membran gekauft und eingebaut.. bin momentan bei es abzustimmen. im alten gasa (17,5) hatte ich eine 105er düse drinne welche echt ganz in ordnung lief. hab gelesen das bei größerem vergaser nh kleinere düse benötgt wird zumindest bei den dellorto´s. hab jetzt eine 100er düse drinne und im sehr unteren drehzahlbereich geht sie mir fast aus und sie kommt auch ab dem 2ten gang kaum in reso außer bergab.. ist die düse zu groß? hab auch probiert als sie fast ausging mit choke zu fahren aber brachte nix. bin bis jetzt noch nicht dazu gekommen etwas mehr zu fahren und das kerzenbild zu überprüfen.. freu mich auf antworten. mfg
  18. Hallo, Ich habe bei meiner Beta den Motor komplett überholt, also alle Lager Simmeringe etc gewechselt. Ich habe auch noch eine Naraku Vollwangenkurbelwelle verbaut. Als ich dann fertig war, habe ich den Motor angekickt er sprang gleich beim ersten mal an. Doch er rauchte sehr stark und wenn ich Gas gegeben habe pfuffte er aus dem Aupuff und würgte fast ab. Dann habe ich denn Simmering der Kurbelwelle gewechselt, da Getriebeöl rein kam und ich einen falschen Simmering verbaut habe. Als ich dann den Motor wieder versucht habe zu Starten, sprang er garnicht mehr an. Nach schnellem ankicken pfufft es aber immer noch aus dem Aupuff ( also es kommt fast nichts raus und dann auf einmal ein starker druckschub, welcher nach einem pfuffen klingt). Bereits ausprobiert habe ich nach dem: -Anderer Auspuff -Anderer Simmering -Zylinderkopfdichtung -Andere Zündkerze Die Kerze funkt, und der Vergaser war vor dem auseinander bauen perfekt abgestimmt und ich habe daran nichts verändert. Könnte das Problem evt auch daran liegen, dass ich ein bisschen zu viel Dichtmasse verwendet habe? Wobei nach dem zusammenbau der Motor ja lief und im Stand lief er auch lange ohne Probleme. Bitte um dringende Hilfe, da ich nicht mehr weiter weiss. Bei mehr benötigten Infos, einfach fragen. Danke im vorraus für jegliche Antworten! (Rechtschreibung könnte bisschen falsch sein, da ich schnell geschrieben habe)
  19. Hallo leute Wenn ihr für eure Mopeds spitznamen habt schreibt sie einfach in dieses thema. oder wenn ihr vorhabt welche zu geben.. (; z.b. rieju rr=rizi haut in die tasten (oder auf den bildschirm^^) ! eventuell vorschläge für mei rieju ? (: lg steve
  20. Hey Leute, bin neu hier und hab eine Frage, habe meine moped heute am Bahnhof stehen lassen, weil ich entweder zum Bahnhof fahr oder direkt zur Schule, als ich zurückkomme wollte ich starten u. Den ersten Gang einlegen ging aber nd, bis ich gesehen hab das meine Kette gestohlen wurde, ich brauch jetzt hilfe welche Kette ich mir bestellen soll, habe eine "Derbi Senda drd xtreme Sm", ich weiß aber nicht welche Kette ich mir bestellen soll, welche Länge sie haben muss, danke jetzt schon für die Hilfe.
  21. Servus, ich hab da mal eine Frage. Ich habe auf meiner Derbi Senda XTreme bj 2016 bereits 17.000km drauf. Ich werde also früher oder später meinen ersten Anreiber haben. Ich möchte mir dann aber keinen Ori Zylinder holen. Welcher 50ccm Sport-Zylinder ist für den Alltag recht zum Empfehlen bzw. welcher ist am unauffälligsten? (Wegen Kiwis diesdas.) Mei Reim geht so schon ca. 70. Welcher ist am besten geeignet? Danke schon mal im Voraus! Lg
  22. Hallo hab mir vor kurzem ein Voca Rookie lower geholt und hab eine 92 Düse drinnen und vorne am Flansch läuft bissi Öl raus und er zieht net so wie er eigentlich sollte. Sry bin relativ neu in dem Thema
  23. Hallo, aufeinmal, kurz nach dem ich einen 19mm Vergaser bei meinem Moped (Beta rr 50) verbaut habe, pfeift es wenn ich gas gebe, also besonders wenn ich im Neutralen oder mit gezogener Kupplung Gas gebe hört man es pfeifen und desto höher der Motor dreht desto lauter wird es. Zündkerze ist jedoch Rehbraun, und Vergaser gut abgestimmt. Besonders wenn ich vom Gas gebe hört man es gut bis der Motor ausgedreht hat. (Weil der Motor es dann nicht überklingt) Was mir auch aufgefallen ist, besonders wenn ich Bergauf fahre und dann vom Gas gehe ohne die Kupplung zu ziehen, ist der Motor für einen Moment komplett still und säuft fast ab. Wenn ich dann wieder Gas gebe braucht er 1-2 Sekunden bis er wieder zieht. An was könnte das liegen (besonders das Pfeifen). Mache mir Sorgen das die Lager durch sind. Verbaut: -Tecnigas Enox Evo (Entdrosselt) -Naraku Black Edition 19mm Vergaser -Alles Komplett Offen Danke im vorraus für jegliche Antworten. Ich hoffe ihr könnt mir helfen😉 Ps: Klingt bisschen wie ein Turbo 😶
  24. Hallo! Ich habe bei meinem Moped (Aprilia sx 50, BJ. 2019) eine entdrosselte cdi, einen Sportauspuff (Gianelli), Sportluftfilter, 13er Ritzel und 90er Düse verbaut. Das Moped läuft bei hohen Drehzahlen sehr gut, aber im 6. Gang bei so ca. 83 km/h (geschätzt 12500 rpm) fängt das Moped vereinzelt zum stottern an. Es beschleunigt zwar weiterhin, aber es stottert nun mal alle 2 Sekunden. Das "stottern" kann man nur hören und fühlt es nicht wirklich, dh. man spürt keinen Kraftverlust. Hat jemand eine Idee an was das liegen könnte und wie man das beheben könnte? Vielen Dank im vorhinein
  25. Hallo, Ich habe mir neu einen 19mm Naraku Black Edition Vergaser gekauft. Mit dem Originalen Dellorto PHBN 12mm lief das Moped gut. Ich habe dazu einen Tecnigas Enox Evo verbaut, auf welchen ich den Originalen Vergaser abgestimmt habe. Jetzt aber mit dem 19mm springt es nicht an. Ich hatte beim Originalen eine 134er Düse verbaut ( vorher 115 )und mit dieser war die Kerze Rehbraun. Beim 19mm ist von Verkauf aus noch eine 70er Düse (glaube ich, die ist irgendwie nicht angeschrieben) verbaut (Ich bekomme das passende Düsenset erst morgen). Kann es sein, dass es an der Düse liegt, obwohl diese nur für die Abstimmung bei Vollgas ist? Kann es auch daran liegen da ich den Choke nicht eingehängt habe (weil das Kabel noch zu kurz ist). Auf der Seite des Ansaugstutzen oben darauf hat es noch einen Unterdruckanschluss, diesen habe ich einfach mit einem zugecklebten Schlauch blind gelegt, kann es daran liegen? Die Vergaserheizung habe ich auch einfach Blind gelegt (den Schlauch, welcher aus dem Zylinder kommt gleich wieder zurück in die andere Öffnung gesteckt). Am Vergaser angeschlossen ist: - Gaskabel -Benzinschlauch - Öl Das der Motor erstmal läuft sollte das doch reichen, oder?? Die Gemischschraube habe ich auf 2.5 Umdreungen gestellt. Die Kerze Funkt gut und es kommt Benzin im Zylinder an (nach vielem treten ist die Kerze feucht). An was könnte das Problem liegen? Was haltet ihr überhaupt vom Vergaser (Mein erster Eindruck, billiger China Müll). Will aber trozdem dass das Moped damit läuft, hat schliesslich 80 CHF gekostet. Danke im vorraus für jegliche Antworten!
×
×
  • Neu erstellen...