Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Motorschaden'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

5 Ergebnisse gefunden

  1. Hallo, habe eine Rieju Mrt mit einer 10:62 Übersetzung und fahre diese mit einem Sportauspuff. Endgeschwindigkeit 70 Km/h (laut Moped Tacho). Kann mein Moped kaputt gehen dadurch?. Erreiche schon hohe Drehzahlen bei Vollgas (Hörbar) kein Drehzahlmesser verbaut. Ist es auf Dauer schädlich für das Moped? Fahre die Übersetzung seit ca. 800 Kilometer davon ca. 200-300 Kilometer jetzt mit Sportler.
  2. ZeRuffy

    Derbi Senda

    Hallo Leute Als ich heute mit meiner Derbi Senda SM DRD RLim zur Schule gefahren nach ca. 5 min fährt leuchtete das Rote Lämpchen auf das der Motor zu heiss ist. Dachte mir wäre ein Wackelkontakt oder so. Nach der Schule ging ich ganz Normal nach hause wobei das Lämpchen wieder leuchtete und das Motorrad nicht mehr so viel Leistung hatte. Hab dann mal denn kühler angefasst und der war Kalt. Danach hab ich ihn abkühlen lassen und hab probiert ihn dann zu starten was nicht mehr ging. Wenn ich den Kickstarter runterdrückte fing der Kolben an zu quietschen und bei der Zylinderdichtung kam ne braune Flüssigkeit raus. Motor startet wie gesagt nicht mehr. Bitte hilft mir weil das Motorrad wegen etwas anderem vor kurzem beim Mech war und das schon genug kostet. lg raffi 😕
  3. so wie in meinem letzten thema "Teurer Luxusschrott"... schon erwähnt, habe ich mir nun doch einen anderen am6 block zulegen können. hat jetzt eben kickstarter (auf der aprilia rs 50 einen kickstarter zu benutzen ist die reinste quahl xD) den motor hab ich dann eben auch wieder zusammengebaut und alles geprüft, lager waren alle top, das komplette innenleben vom alten motor übernommen, und fehlende bzw kaputte teile durch die vom neuen motor ersetzt ( mit dem neuen motor ist der den ich bekommen hab gemeint, wieviel der gelaufen ist etc. weiß keiner allerdings sah alles recht neu aus!) so heute der große tag, motor in den rahmen gesetzt, öl und kühlflüssigkeit eingefüllt auspuff dran gaser druff und cdi ranhängen (mehr wars nicht, ist'n stuntbike seit neuestem ) okay gut läuft auch gut an man hört nichts kratzen, rascheln oder klingeln somit schnell die werktagsklamotten ausgezogen in alltagskleidung rein und ne testrunde gedreht. die zündung muss noch einen ticken weiter in richtung früh dann dreht sie wieder ihre 20.000 soweit sogut jetzt biegst du mal rechts ab in d...Fu$#! hinterrad blockiert! mitten in der kreutzung! ich schalte in den 1. gang und zack motor aus das rad blockiert! in den leerlauf schalten ging mal garnicht (überhaupt hochschalten ging nicht) und auskuppeln hat auch nichts gebracht... also mit aller kraft richtung bordstein schieben. da probier ich dann ne weile rum was los sei, und nachdem ich das moped rückwärts rollen hab lassen konnte ich wieder schalten und das rad befreite sich! kette war nicht das problem also vorsichtig weitergefahren weil sie im stand bei laufendem motor keine seltsamen geräusche gemacht hat... hochschalten: haut die gänge rein, spürt man bis zum oberkörper diesen ruck! einmal ist mir auch ein gang rausgesprungen. runterschalten: manchmal flutscht alles perfekt, und manchmal kommt ein extremer ruck schlimmer als beim hochschalten, eben wieder die blockiergefahr...? aber auch nur bei niedrigeren drehzahlen wie es bei hohen aussieht wollte ich doch nicht probieren... wenn man vom stand anfährt bzw im ersten fährt (im dritten ists auch so!) und etwa 6000 u/min hält (nach gehör, kein dzm mehr) hört man ein konstantes knattern im abstand von ca. 0.5 sekunden! wenn ich schiebe (im ersten, motor abgestellt) und die kupplung ziehe, dann merk ich immer einen widerstand... eine bestimmte strecke rollt das moped problemlos aber dann wirds wieder ganz kurz schwerer und es klackt das wiederholt sich dann solang man schiebt. wenn man ganz langsam schiebt blockiert das hinterrad wieder und es hört sich an als ob etwas einrastet, dann kurz zurückschieben und weiter nach vorne schieben. jetzt meine theorie: beim zusammenbau vom getriebe habe ich die unterlegscheibchen weggelassen fragt mich nicht wieso, warscheinlich in dem moment vergessen oder einfach nicht drangedacht... könnte es sein dass im betrieb durch die fehlenden scheibchen die getriebewellen hin und herwandern, und somit sich zwei falsche zahnräder kontaktieren? so würde ich mir das reinhauen von den gängen erklären aber hoffe ihr habt mehr ahnung und könnt mir weiterhelfen! -.-
  4. stern130110

    Derbi klingt komisch

    Also ich habe folgendes Problem, bei meiner Derbi Senda Xtreme BJ 2006 mit 3800 km, rasselt es seit heute in der nähe des zylinders, ich bin totaler anfänger und habe keine ahnung was das sein könnte, ich hoffe sehr das es nicht wieder ein Motorschaden ist weil ich vor 500 km Kurbelwelle + Kolben + Zylinder aufgrund eines Kolbenfresser von einer Werkstätte austauschen habe lassen. Um genauer zu erklären raschelt es wenn der motor kalt is und ich wegfahre ca bis 5 km, wenn ich hôher drehe umso mehr, ich kann es absolut nicht zuordnen es hört sich echt unnormal an, aber wenn der motor warm is raschelt nichts mehr? was kann das nur sein? ein Kolbenkipper? und wenn wieso?! bin am verzweifeln, habe doch gerade allea getauscht.. bitte um hilfe
  5. BerndDasBrot17

    CPI will einfach nicht

    Hallo, Also vielleicht haben ein paar mitbekommen, dass ich bei meiner CPI einen Motorschaden hatte (Wasserpumpe hin, Kühlwasser im Getriebe =>Getriebeschaden, Kolben angebrochen, Schlag in der Kurbelwelle) Ich habe in den letzten Wochen mit einem Bekannten (der hauptberuflich Mechaniker ist und sich mit Mopeds wirklich auskennt) den Motor komplett überarbeitet. Gemacht wurde bis jetzt: Getriebe und Kurbelwelle getauscht Kolben gewechselt Alles neu gelagert Vergaser gecheckt Stator, Zündeinheit , CDI etc. getauscht. Das Moped will aber immer noch nicht. Manchmal kann man so lang starten, bis die Batterie leer ist, lässt man es dann zwei Minuten stehen, drückt dann eine Sekunde lang den Starter, springt es sofort an und läuft einwandfrei. Also sobald der Motor startet, passt alles, nur startet er fast nie. Das Problem ist, dass der Motor nicht ansaugt, die Zündkerze ist nach dreihundert Metern anlaufen immer noch staubtrocken. Kompressieon hat er, Zündkerze passt. Woran könnte es sonst noch liegen? In den nächsten Tagen probieren wir noch einen anderen Vergaser und tauschen den Kabelbaum. Ansonsten scheint die Elektronik in Ordnung. Vielleicht wisst ihr, was da noch sein könnte. Das Problem, dass es öfter nicht startet, besteht schon, seit ich das Moped gekauft habe. Wir hatten jetzt schon vier Leute da, die teils beruflich, teils hobbymäßig mit Mopeds zu tun haben. Keiner weiß eine Lösung. Nächste Woche kommt hoffentlich noch ein Moped Guru aus Südtirol vorbei, vielleicht findet der eine Lösung.