Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Spring nicht an'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

2 Ergebnisse gefunden

  1. Hallo! Da mein alter Motor den Geist aufgegeben hat, musste ich den Motor tauschen. Gleichzeitig hab ich auch einen 80 Airsal eingebaut. Nun springt sie nicht mehr an. Sprit bekommt sie, ansaugstutzen sind in ordnung, membran auch... Zylinder und kolben sind in ordnung, sind richtig eingebaut und haben kompression. Zündfunke auch vorhanden. Beim einbau hab ich den Kolben mit viel Öl eingeölt und vlt springt sie deshalb nicht an. Bitte um schnelle Hilfe Mfg
  2. Hallo ich hab ne Aprilia RS 50 und sie will einfach nicht mehr anspringen verher ist sie immer top gelaufen, ich hab auch schon zündkerze und vergaser/liftfilter überprüft woran könnte es noch liegen? Mfg Michi