Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Vergaser'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

292 Ergebnisse gefunden

  1. Hey und zwar möchte ich bei meiner Aprilia den Vergaser einstellen wie nache ich das am besten..? Setup: Krümmerdrossel dausn, Gasa drossel, 90er düse zk ist eben noch bissele zmagerç
  2. Hey und zwar habe ich seit ca 3 Wochen mein Krümmer drossel bei meiner Aprilia RX 50 raus getan vorgestern dachte ich mir jz mach ich noch die Gasa drossel raus hab sie raus getan dann wollte ich sie umdüsen hab sie auch umgedüst alles zusammen gebaut dann wollte ich sie starten es ist nicht gangen dann habe ich angerollt und es ist gegangen dann hat sie auf einmal brutaal hoch gedreht jz wenn ich sie kicke dreht sie unnormal hoch rauf woran kanns liegen klemmt vl der schwimmer oder so? Danke im Voraus
  3. vierbeck

    Moped zu mager?

    Servus, während der Suche nach einem neuen Moped (da meine alte Aprilia nur noch Probleme macht 😡) bin ich auf eine Derbi Senda X-Treme bj2016 mit 4000km gestoßen. Der Besitzer sagt, dass sie ohne Choke ca. 55 und mit 60km/h läuft. Laut ihm wurden aber auch alle Service-Termine eingehalten. Nun meine Fragen: Ist sie zu mager eingestellt? Sollte ich die Finger davon lassen, wenn er schon 4000km so gefahren ist? Ist es legitim bei ner Besichtigung mit einem Zündkerzenschlüssel aufzutauchen und sich das Moped mal genauer anzuschauen? 😁
  4. felix5x

    Standgas

    Hallo 😝 bei meiner derbi senda ist das Standgas nicht richtig eingestellt, z.B wenn ich wo stehen bleiben will stirb mir mein Moped ab. Ich denke das zu wenig Standgas eingestellt ist. Ich habe mich informiert und habe gelesen das ich dafür beim Vergaser eine Schraube rein oder raus drehen muss?! 😅Ich glaube ich habe die Schraube gefunden und wollte fragen wie ich das am besten mache. Soll ich dafür die Schraube rein oder rausdrehen und wie weit ca.?
  5. Hallo Leute! Ich bin kurz davor das Handtuch zu schmeißen!! Fahre jetzt schon seit 2 Jahren meine alte Derbi Senda X-Treme SM (BJ 2000) Sie hatte immer irgend ein Problem... mal war die Kupplung im Arsch. Dann hatte sie einen Hitzereiber weil die Ölpumpe kaputt gegangen ist. Und so weiter. Nach dem die Ölpumpe ausfiel musste ich wohl oder übel auf Gemisch umsteigen. Das funktionierte auch eine Zeit lang. Jetzt ist Folgendes Problem da: Irgend wann hat sie dann begonnen zu spinnen. Sie lief nicht mehr allzu gut. Kickstarter ging nur wenn das Ding auch halbwegs warm war, somit musste ich es permanent anrennen. Und seit ein paar Monaten springt sie mir gar nicht mehr an. Weder mit Choke noch ohne. Noch dazu lief mir der Zylinder immer mit dem Gemisch voll, bis in den Auspuff hinein. Meine Erste Idee war natürlich putzen. Also zerlegte ich Vergaser, Auspuff (Metrakit) und Zylinder (50cc Alu Sport) um es zu Reinigen. Neue Dichtungen und Schrauben durften auch nicht fehlen. Neuer Versuch. Wieder nichts. Meine 2te Idee war ein Neuer Vergaser. Also bestellte ich mir den: https://www.gearparts24.de/vergaser-motoflow:a9421.html Eingebaut viel mir auf, dass mein Choke Anschluss nicht auf den Neuen passte, da ich noch einen "Hebel" direkt am Vergaser hatte und der neue einen Anschluss für einen Zug hat... Trotz des Fehlenden chokes versuchte ich das Ding anzurennen. Wieder nichts. und der Zylinder rinnt mir noch immer mit Gemisch voll. Langsam verzweifle ich und bin kurz davor das Ding auf den Müll zu haun und mir einfach eine zu neue holen. Bitte Helft mir... ich weiß nicht weiter.... :C
  6. Ich habe momentan eine 88 Düse drinnen und sobald ich volgas gebe is es direkt aus ist die düse zu groß mit einer 92 hat es auch nicht funktioniert? Bitte um schnelle hilfe Ps:Barikit Membran
  7. Hallo, Ich bin momenten eine alte Solo 713 die sehr lange stand am "wiederbeleben". Leider zieht sie weder Benzin noch macht sie irgendeinen Mucks. Folgende Teile wurden bereits erneuert bzw. Gereinigt: - Tank entrostet; - Neuer Benzinhahn; - Neuer Benzinschlauch + Filter; - Neue Vergaser-Dichtung; - Neue Ansaugstutzen-Dichtung; - Vergaser inkl. Hauptdüse und Luftfilter gereinigt; - Neue Zündkerze; Was noch zu sagen ist, dass die Zündkerze auch nach 10-20 Startversuchen trocken bleibt. Der Gaszug öffnet die "klappe" im Vergaser einwandfrei und auch die Kaltstarthilfe funktioniert vom optischen her.
  8. Hallo, Ist es möglich das Gewinde eines BING 1/10/165A Vergasers zu reparieren, bei dem die Schwimmerkammer "durchgedreht" wurde (dadurch auch undicht)?
  9. Hallo ich habe mir vor kurzem eine Rieju smx 50 (bj.2005) zugelegt und ich möchte sie wieder auf original zurück bauen und im vergaser ist aktuell noch eine 105 düse und ich weiß nicht welche düse original ist. Danke für eure antworten
  10. Fahre eine Giler smt 50, möchte mir gerne einen airsail 80ccm alu sport zulegen, nun die frage welcher Vergaser, membran und ass?
  11. Olli1234

    Chokezug einbauen

    Hallo, ich habe eine Rieju Mrt 2018. Mein Chokeseil ging nicht mehr und deswegen habe ich ein neues gekauft bzw. das alte entfernt. Als ich das neue eingebaut hab, ging es trzdm nicht mehr.. ich denke dass ich hier irgendwas falsch gemacht hab..
  12. Seas:) Hab jz Gasadrossel rausgeholt und 90er HD reingemacht, ich bin aber irgendwie viel zu blöd um sie gscheit abzustimmen, also Standgas- und Gemischschraube einzustellen. Ich komm im Ersten immer mit Mörderanzug weg und sobald ich in den Zweiten schalt, nimmt sie einfach kein Gas mehr und wird immer langsamer, bis sie steht und absäuft:/. Kann mir iwer helfen? Thx im Voraus 😀
  13. n1klaspfkb

    Abstimmen

    Hallo, hab mir jetzt ein Sportauspuff geholt und möchte gern wissen welche Düse ich dafür brauch? Hab momentan ein 88-er glaub aber das ist zu mager. Und was passiert wenn ich ohne Luftfilter Drossel fahre brauch ich dann noch ne größere oder ne kleinere?
  14. Erstmals ich bin neu hier, also hoffentlich habe ich meine Frage im richtigen Thread gestellt : ) Mein Moped ist ne Aprilia RX 50 aus 2004 (AM6), ist momentan komplett entdrosselt und fährt auf 11:58 (ori 11:53) gute 65km/h. Da mir noch ein wenig Kraft fehlt (keine Geschwindigkeit), wollte ich etwas tunen. Jedoch stelle ich mir die Frage ob einen 19er Vergaser (momentan 16) und nen Sportpott (Upper) verbauen soll, oder das es nicht reicht? oder lieber 74ccm Kit mit DZB wegen polizei. möchte ungern dann auch noch so sachen wie KW, KU, oder Gemisch umbauen...
  15. Hallo ich habe vor ein paar Tagen von einem Freund eine KTM Hobby A bekommen und soll sie jetzt herrichten. Meine Frage ist jetzt kann ich anstatt dem Originalen Dellorto SHA 14 12 Vergaser auch einen neuen SHA 14 12 L verbauen oder passer der nicht zusammen? Wir haben scho überlegt ob wir die fehlenden Teile vom Vergaser nachkaufen, haben aber keine ersatzteile für genau diesen Vergaser gefunden. Könnte man da auch einfach teile vom SHA 14 hernehmen oder ged das nicht? Bitte um schnelle Antwort da wir das Moped möglichst bald in Betrieb nehmen wollen
  16. Erstmal sorry wenn ich hier im falschen Bereich bin. Ich habe eine Derbi Senda 50r, Tecnigas Enox, und 85HD, Rest Ori. (natürlich alle Drosseln draußen) Bin auch zufrieden mit dem Pott, mein Problem ist jedoch dass ich in den niedrigeren Gängen bei ca. 1/4 bis 2/4 Gas eine Zeit lang ein stottern habe bei dem auch der Krümmer richtig tscheppert. Während diesem stottern dreht sie auch kurze Zeit nicht höher. Was kann ich dagegen machen? Sollte ich es mit der Vergasernadel versuchen?
  17. Hey, Meine Rieju RRX 50 verhält sich sehr komisch was das Gas anbelangt... Wenn ich Vollgas gebe und eine hohe Drehzahl erreicht habe, nimmt das Moped kein gas an dann wieder schon, dannach wieder nicht u.s.w. Oder wenn ich mal eine Zeit lang langsam fahre dreht das Moped überhaupt nicht mehr hoch und und es dauert immer eine Weile bis es wieder auf Touren kommt (egal welche Strecke)... beim bergauf fahren ist dies nach einer Kurve auch oft der Fall, dass es einfach nicht mehr hochdreht... ZK ist schön Rehbraun... Ausserdem geht die Rieju manchmal 75, manchmal nur 65 und ein anderes mal wieder 70 KM/H.... Ich hoffe ihr könnt mir helfen LG Setup: Turbokit Krümmer (Ori ESD), 93er HD, Ori Zylinder und Kolben
  18. Moin, Habe meine geliebte Derbi einen gebrauchten D50B0 Motor verpasst (Zylinder bleibt der gleiche) und ihn direkt eingebaut (Mit voherigem Motor lief sie), weil beim Alten nur 2 Gänge gingen. Jetzt ist mein Problem, dass sie nicht mehr starten will. Habe schon alles probiert, -> Zündkerze neu -> Zündbox bzw Cdi neu -> Zündkabel neu -> Zündschuh neu -> Vergaserdüse neu -> Luftfilter neu -> Simmerringe neu -> Es ist ein Neuer Zylinder + Kolben drinnen (laufleistung 500m) -> Der Vergaser ist neu -> Ansaugstutzen neu -> Ansaugstutzendichtungen neu Das ist alles, was bis jetzt neu drinnen ist. Ich versuch den Motor gerade ohne Kühlwasser zu starten, aber das kann doch nicht das Problem sein? Außerdem ist der Motor (der alte) mit nem 19er Gasa (ist jz gerade der selbe drinnen) und einer 60er düse problemlos angesprungen. Jetzt hab ich es mit der 60er und 80er probiert und es tut sich genau garnichts. Aber wenn ich eine 90er Düse drinnen hab und den chocke reinknall', dann fängt sie an zu "schießen". Manchmal schaff ich es, dass sie sogar für eine halbe sekunde rennt, aber wenn ich dann gas geben will stirbt sie sofort ab. Wenn ich kein gas gebe beim anstarten dann rennt sie erst garnicht und ohne choke auch nicht. Ich hab mir dann mal die zk angeschaut und sie war komplett schwarz, halt voller benzin und öl. Das heißt ja theoretisch, dass sie zu fett läuft und deswegen nicht anspringt? Allerdings wenn ich mit der Düsengröße runtergehe, dann macht sie wieder überhauptnichts. Ich bin grad auf der Suche, wo das Teil unter Umständen Falschluft ziehen kann, deswegen die Simmerringe und Dichtungen neu. Vielleicht kann mir einer von euch noch irgendeinen Hinweis geben! Würde mich auf schnelle und gute Antworten freuen Grüße
  19. Hallo! Ich habe folgendes Problem bei meiner CPI SM 50 Bj. 2009. Wie schon im Titel beschrieben stirbt mein Moped einfach beim Gas geben ab. Ich habe eigentlich nie Probleme bei meinem Moped gehabt. Heute bin ich wie sonst immer ein bisschen Moped fahren gewesen. Plötzlich bei der Ampel beim wegfahren hat mein Moped kein Gas mehr angenommen. Die Drehzahl ist nur höher geworden wenn ich bisschen Gas gebe, und kurz warte und dann sobald er die Drehzahl endlich erreicht hat mehr Gas geben und wieder warten. Wenn ich Vollgas gebe stirbt es ab. Nun hab ich das Problem dass die Drehzahl nur noch max. bis 5k dreht und danach wenn ich mehr gas gebe steigt die Drehzahl gar nicht mehr sondern es stirbt wieder ab.... Zu meinem Setup: 98 HD (hab ich schon ein halbes Jahr drinnen von dem her wird es ned am "Falsch Düsen" liegen) Originaler Auspuff endrosselt Der Rest ist Original. Ich hoffe ihr Könnt mir helfen :) MFG Simon Müller
  20. Hallo Ich habe mein Moped auseinandergebaut um zu schauen ob etwas nicht stimmt(Routine), so auch meinen vergaser, er ist dicht und ist gereinigt worden, als ich ihn eingebaut habe, läuft er aus( Bild im Anhang) wenn ich den Benzinhahn aufdrehen, es ist alles angeschlossen wie es sein soll. Kann mir jemand helfen, mfg lorenz (falls jemand noch Infos braucht, fragt einfach) https://photos.app.goo.gl/kyyzVyvouSwJBusz8
  21. Hallo Ich habe mein Moped auseinandergebaut um zu schauen ob etwas nicht stimmt(Routine), so auch meinen vergaser, er ist dicht und ist gereinigt worden, als ich ihn eingebaut habe, läuft er aus( Bild im Anhang) wenn ich den Benzinhahn aufdrehen, es ist alles angeschlossen wie es sein soll. Kann mir jemand helfen, mfg lorenz (falls jemand noch Infos braucht, fragt einfach) https://photos.app.goo.gl/kyyzVyvouSwJBusz8
  22. Hey, Habe mal eine Frage zu meiner Rieju RRX 50: Ich habe auf meinem Moped einen Turbokit Krümmer auf den Ori ESD gebastelt (da ich den Krümmer noch hier rumliegen hatte) und es ist auch alles schön dicht. Allerdings nimmt das Moped das Gas nicht richtig an, Sprich in so gut wie allen Drehzahlbereichen. Habe als HD eine 93er drinnen und die ZK ist Dunkelbraun - Rehbraun. Ich habe schon versucht die ZK zu wechseln und den Vergaser zu reinigen. Ich hoffe ihr könnt mir helfen LG
  23. Hey Leute! Ich habe zurzeit eine Fantic Caballero 50, mit einem Radical. Ich wollte fragen, würde es sich lohnen auf einen 21er Vergaser umzusteigen , wenn ich ihn billig bekommen würde ? Oder sollte ich einen kleineren Vergaser nehmen ? Merkt man die Power stark, und wie siehts mit dem Verbrauch aus ? Lg. Lukas
  24. Hey Leute, Ich Bau gerade eine alte gilera smt 50 zusammen (bj. 00 bis 06) hab alles auseinander genommen kaputte Teile ersetzt und alles wieder zusammen gebaut. Jetzt hab ich das Problem, dass wenn ich starten will der zylinder mit Benzin vollfüllt und ich dann nicht starten kann! Ist vielleicht der Vergaser falsch eingestellt? Oder an was kann es liegen?
  25. Guten Tag liebe Community, Ich besitze eine Motorhispania RYZ diese ist jetzt schon ungefähr 10 - 11 Jahre alt Sie ist aber 9 Jahre einfach nur in einer Garage gestanden ich habe sie mit 5000km gekauft. So nun zu meinem Problem ich fahre nun schon seit 1 jahr und diese Probleme sind erst jetzt aufgetreten. Es ist so wenn ich Fahre und dann zb in einer 30 zone fahre und natürlich etwas langsamer fahren will dann nimmt die das gas nit ganz sonder erst etwas später das gleiche wenn ich schnell fahre und dann zb eine rote ampel kommt schalte ich runter und man hört wenn man sie rollen lasst ja normalerweise so ein knattern. Wenn ihr wisst was ich meine wenn ich nun rolle ohne gas ist das bei mir nicht so ich kann nur das rollen hören und den motor das knattern jedoch nichtmehr es ist als ob man sie schieben würde praktisch kein geräusch. Ich hoffe ich bekomme bald antworten und was es sein könnte