Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'apriliarx50'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

4 Ergebnisse gefunden

  1. Hallo! ich habe einr Aprilia RX50 Bj. 2007. Seit ich sie gekauft habe funktioniert der DZM nicht. Der tacho und das andere funktioniert normal. Das messkabek war auch um das Zündkabel gewickelt. Ich habe auch versucht das kabel um die zündkerze selbst zu wickeln. Ohne erfolg. Ich brsuche den DZM um zu sehen wie weit ich mein moped noch hochdrehen kann, da sich mein moped wie ein abgesoffener rasenmäher anhört und ich deshalb nicht einschötzen kann wie weit ich hochdrehen darf. Danke im voraus!!!
  2. Hallo liebe community. Ich wollte fragen ob ich wenn ich den sportauspuff auf meine aprilia rx 50 rauf schraube die HD wechseln muss. Die aprilia ist baujahr 2015 (D50BO). Wenn ja welche HD wäre für diesen auspuff perfekt? Habe sonst nichts am moped gemacht. Mfg. Tobi
  3. Hallo Leute, bin neu im Forum also hoffe ich mal das ich hier richtig bin Also nun zu meier Frage : Ich werde mir so ca. in Februar-März eine neue Aprilia RX50 kaufen. Ich möchte sie wegen Biss aufmachen, aber möchte nicht das sie schneller als 64-65 geht. Welche Übersetzungen wären dafür perfekt, wieviel könnte ich sie entdrosselb das sie besseren Zug hat? Bin über jede Hilfe dankbar
  4. Hallo Leute, ich habe vor kurzem wieder die 50ccm eingebaut und den Vergaser auf 17,5 gewechselt, mit bisschen Starthilfe ist sie dann auch angesprungen und springt auch immer an. Nun mein Problem, es dreht nach dem Anstarten extrem hoch, so ca 10k und läuft auch unruhig dort (klar, Vergaser logischerweise nicht eingestellt). Was man wissen sollte: ASS und MMB sind ziemlich neu vom Setup noch, die will ich wenns nicht sein muss auch nicht zurücktauschn da das ASS mit TORX festgeschraubt ist und ich keinen Platz zum ansetzen habe damit ich den rausdrehen kann, mit Zange den Bit festhalten ist nahezu unmöglich aus Platzmangel und abrutschen... Mein Choke ist nicht eingebaut, soll heißen der Seilzug ist nicht eingehägt, die Kapsel und der halbe Dichtring zum festschrauben sind drinnen, das Loch ist mit Klebeband zugeklebt also kommt da keine Luft rein. Dann wollt ich es ohne Luftfilter probieren, dreht auf ca 10k gleich nach dem Anstarten, ich bin draufgekommen das der enorm Luft reinzieht, (ich bin vorher auch schon mal kurz ohne Luftfilter gefahren und hat wunderbar geklappt) also hab ich mal die Hand davor gehalten dass er zur Hälfte abgedeckt ist und siehe da, es bleibt ruhig und auf niedriger Drehzahl, bewegte ich meine Hand nur einen Zentimeter und es drang mehr Luft rein und somit dreht es auch höher, halte ich es mehr zu stirbt es ab, logisch. Dann dachte ich, ok mit einem Luftfilter müsste es doch klappen oder? (An der Düse liegts glaub ich nicht, ori pott entdrosselt mit Spotluftfilter HD 90 sollte passen da es vorher auch geklappt hat mit Ori Luftfilter, und mit Bigone bin ich auch 90 gefahren und das hat auch gepasst) Doch leider nicht, das selbe wieder, es dreht unnötig hoch. So, ich hab mich schlau gemacht und bin drauf gekommen das der Schieber hängen könnte, gecheckt und negativ, geht mit dem Gas wunderbar auf und ab und weiter runter ging der auch nicht mit der Nadel. Wo kann das Gasseil überall hängen? Ich denke nicht das es das tut aber ich schließe gar nichts mehr aus, und wo kann es Falschluft ziehen bzw warum war der Luftanzug da wo der Luftfilter gehört so hoch? ASS und MMB glaub ich nicht dass sie undicht sind da sie ja noch eher neu sind. Am Choke kanns auch nicht wirklich liegen da der ja auch "zugeschraubt" ist. Der Schieber und das Gasseil sind meiner Meinung auch in Ordnung. Gibt es noch irgendetwas zu beachten? Wo kann es noch Falschluft ziehen? Wie gesagt, Zylindereinbau Original und Vergaser, dann lange Zeit nicht angesprungen, mit Brennbarem Zeugs beim Luftfilter reingesprüht und es ist endlich angestartet und somit auch sofort hochgedreht. Ich bitte um Hilfe, da ich das Moped brauche und ich nicht weiß was man noch alles tun kann. Falls es jemanden hilft kann ich später noch eine Tonaufnahme hinzufügen. Vielen Dank.