Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'blinkerrelais'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

11 Ergebnisse gefunden

  1. Hallo, Ich hab ein Problem und zwar bei meiner Gilera SMT 50 leuchten die linken blinker unterm fahren durchgehend, ich hab gute 11,25 Volt auf der Batterie und Spannungsregler wie Relais ausgetauscht... Vorne hab ich LED blinker und hinten Lämpchen aber auf der rechten seite funktioniert es. Jetzt weiß ich nicht mehr weiter und ich hab keinen Beitrag dazu gefunden der mir da weiter hilft. Ich bitte um eine Schnelle antwort da mein Pickerl wartet :I LG. + das selbe Problem hab ich auch wenn ich vorne und hinten Lämpchen angeschlossen hab.
  2. Hey, Ich möchte mir schöne LED Blinker einbauen. Doch leider ist der Fall, dass bei den Derbi's, wie bei meiner, die Blinkerrelais im Gleichrichter integriert sind. Wie soll ich die neuen Blinker anschließen? Weiß jemand welche Widerstände ich einbauen soll?
  3. Guten Tag Leute Hab ein Problem bei meiner fantic caballero, und zwar ist sie umgefallen und dann ist ein Blinker abgeknickt und kaputt gegangen, das war der hintere. Der vordere ging noch und auf einmal nicht mehr, jetzt habe ich wieder beide Blinker auf der linken Seite dran aber jetzt gehen beide nicht mehr wenn ich den Blinkschalter betätige, im Tacho zeigts auch das Blinksymbol nicht an. Was ist da kaputt? Das relais? Wenn ja wo sitzt das etwa? Danke im Voraus.
  4. hey! Ich habe mir led blinker gekauft und ein relais. Nun würd ich die gerne einbauen, jedoch weiß ich nicht, wo das relais ist. unterm tacho ist es nicht, ich habe den tacho der replica bzw pro. könntet ihr mir bitte behilflich sein, das relais zu finden? vielen dank im vorraus
  5. Gast

    Relais in Rieju MRT

    Wo ist das Blinkerrelais in der Rieju MRT verbaut?
  6. Hallo, das Blinkerrelais von der husqvarna ch racing 50 ist im sand und ich weiß nicht ob es egal ist ob ich ein digitales oder mechanisches nehme lg Marlii
  7. Weisi

    Rieju RS2 LED Blinker

    Hallo Ich habe mir vor kurzem LED Blinker für meine Rieju RS2 Bj. 2006 gekauft. Nun hätte ich eine Frage! Muss ich das Relais tauschen oder Widerstände einbauen. Ich hab mal gehört dass, das Blinkerrelais im Spannungsregler eingebaut sein kann. Wie mach ich dann? Oder funktioniert doch alles ohne neuem Blinkerrelais weil sowieso ein Spannungsunabhängiges Blinkerrelais eingebaut ist? MFG Michael
  8. Verkaufe... ...Polini Aluminium Ansaugstutzen - 10€* ...Blinkerrelais Koso Digital - 10€* *Preise ohne Versand! MfG
  9. also ich habe ein problem mit meiner cpi sm 50 ultimate bj 2006 und zwar hat mir jemand hinten den blinker runtergetreten. ich habe den blinker wieder anbringen können nur leuchten jetzt die blinker (alle 4) durchgehend also sind wahrscheinlich die blinkerrelais kaputt. nur wo befinden die sich? also unter der frontmaske hätte ich nichts gefunden...
  10. Hoffe ihr könnt helfen... Hab vor Ca. 1 Monat einen Mopedunfall gehabt - mit 60 frontal gegen ein Auto... Auf jeden Fall hab ich jetzt wieder alles repariert bis auf die Blinker wenn ich die Kontakte Überprüfe funktioniert der linke aber beim rechten kommt ein durchgehendes Signal. Jetzt war das Blinkerrelais mein Schuss könnte es auch was anderes sein?