Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'defekt'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

12 Ergebnisse gefunden

  1. Stormi

    Ölpumpe

    Servus, hab letztes WE an Reiber ghabt und jeder so: "das is die Ölpumpe, die is im Oarsch!", jetz frag ich mich was da bitte hinig werden kann. Da is ja nix dran? Mop: Gilera SMT 50 2014; Voca Rookie Cross, 17,5 Dellortho, Ori Zyli
  2. Hallo! Ich suche einen defekten, analogen Tacho/das Plastik vom Tacho für meine Derbe X-Race, da mein Plastik gebrochen ist.
  3. Zulululu

    Moric Lichtmaschine defekt

    Hallo ! Ich fahre zurzeit eine Rieju mrt 50 (bj 2011) mit ner Moric cdi ... Als ich am Sonntag ne ausfahrt machte, flackerte plötzlich das Licht und die Zündung fiel aus. Jetzt habe ich keinen Funken mehr und kein Licht mehr. Meine Frage jetzt was ist kaputt? Ich habe das ganze Moped kontrolliert, aber fast alles sieht korrekt aus, wenn ich stark kicke (ohne Zündkerze) kommt 1V Wechselspannung direkt aus der Lichtmaschine (dickes Weißes Kabel) heraus... Setup: Airsal 70 racing mit stark nachbearbeiteten Kolben, 21mm Vergaser, Barikit kw, Turbokit carrera 80cc, ori Zündung, Übersetzung 11/52...
  4. Derbi_Rider01

    Elektrik spinnt

    Servus Leute! Bin neu hier auf der Seite. Ich habe folgendes Problem: - Heute hat es mir die 7,5A - Sicherung geschossen (und alles leuchtete auf). - Danach hab ich gleich eine neue 7.5A - Sicherung reingegeben. - Die hat es wieder geschossen. - Neuer Versuch mit 10A - Sicherung. Hält. Rücklicht und Bremslicht sind seit einer Zeit defekt (möglicher "Birnenschuss"). Wenn ich den Schlüssel auf die Zündung drehe und am Stand bremse, dann leuchtet das Abblendlicht. Bei der hinteren und bei der vorderen Bremse. Ist womöglich der Spannungswandler defekt? Bei Lösungsvorschlägen/Tipps würde ich mich sehr freuen. MfG
  5. Hallo, habe eine entdrosselte Generic Trigger mir gekauft , doch leider wollte sie nicht richtig laufen und deswegen hab ich mir jetzt einen Dellorto 17,5 gekauft. Diesen habe ich dann heute mit einem Sportluffi und einem Malossi VL6 Membranblock eingebaut. Seitdem macht sie Garnichts mehr. Sie hat einen gute Zündfunken und die Zündkerze wird auch immer nass, doch sie gibt kein Lebenszeichen von sich. Hab als erstes eine 96er HD drin gehabt und hab es jetzt mal mit ner 88er probiert doch leider beides ohne Erfolg. Was kann ich noch machen, damit meine Mopete wieder läuft? Vielen Dank für eure Hilfe!
  6. krischtian4

    Tachoanzeige Defekt

    Hallo liebe Leute, ich habe mir vor kurzem eine Bullet TGB zugelegt, 50ccm. Sie fährt nach wie vor ohne Probleme, allerdings funktionierte von der einen Sekunde auf die andere das Display nicht mehr. Tachonadel, Geschwindigkeit, KM und Tank werden mir nicht mehr angezeigt, die Leuchten darunter für Motoröl, Fernlicht und Blinker funktionieren allerdings noch einwandfrei. Woran kann dieser Defekt liegen, bzw wie kann er behoben werden? Bin Ihnen für eine Antwort sehr dankbar. Grüße Christian.
  7. Hi Leute bin ganz neu hier und habe da mal ne wichtige Frage! Ich hab ne Derbi Senda SM 50 mit dem D50B0 Motor. Ich hab da letztens den Kupplungsdeckel abgemacht um den Kickstarter zu Reparieren und musste mit erschrecken feststellen, das am Kupplungskorb so eine "Kralle" (oder wie man das nennt ^^) abgebrochen ist. Nun zur eigentlichen Frage: Kann ich den kupplungskorb so weiterhin benutzen (wäre die notlösung)? oder hätte jemand noch einen gebrauchten Abzugeben bzw weiß wo man einen Gebrauchten für nicht all zu viel Geld bekommt. Ich bin schon lange auf der Suche aber finde nichts Vernünftiges -.- Bitte um Hilfe, Mfg
  8. Patrick Mora

    Verschenke defekten AM6 Motor

    Hey Leute! Ich verschenke hier einen defekten AM6 Motor. Die Welle wo das Polrad drauf geschraubt ist ist von der restlichen Kurbelwelle abgerissen eventuell Materialermüdung oder defektes KW Lager. Wie ihr auf den Fotos seht ist der Motor schon gespalten und die Zündung ist ausgebaut. Das Getriebe ist absolut top und funktioniert einwandfrei also mit einer neuen KW läuft der wieder, ich hab mir aber einen Tauschmotor geholt weil ich mir die Arbeit nicht antun wollte die KW zu wechseln. Am liebsten wäre es mir wenn der Motor abgeholt wird dann wäre er komlett Gratis, wenn er versendet werden soll dann müsst ihr lediglich die Versandkosten tragen. Ohne Zündung, ohne Zylinder oder Kolben, ohne Membranblock, ohne ASS. LG
  9. mopedtuner147

    bremspumpe defekt?

    Hallo bei meiner rieju rrx ging plötzlich die hinterbremse nicht nicht mehr. Als ich dan nach der ursache suchte sah ich das unten an der bremspumpe ein tropfen bremsflüssigkeit runter tropfte. Nun wollte ich fragen was und wiso das kaput gegangen sein könnte und ob man das reparieren kann oder ich eine neue brauche. mfg mopedtuner 147
  10. --RiejuRR50--

    Hinterradbremse defekt

    Hallo Leute, bin neu im Mopedbereich und kenne mich noch nicht soo gut aus... Letzte Woche habe ich mir eine Rieju RR 50 zugelegt, bei der jedoch die Hinterradbremse nicht funktioniert (baut keinen druck auf, lässt sich ohne bremswirkung komplett durchtreten) entlüften hat nichts gebracht und der mechaniker in der werkstatt meinte ich brauche einen neuen bremssattel und evtl. ne neue bremspumpe. alternative wäre koplett zerlegen und reparieren für ca 150 €... ich habe einen neuen bremssattel für 40€ gefunden -> http://www.roller.com/product/59871/189/205554/242825/242829/rieju/rr-50-am6/ersatzteile/bremsen,-fahrwerk,-karosserie-und-verschleissteile/bremssattel-fuer-derbi,-motorhispania,-rieju-%28ajp-bremssystem.html ist das der richtige, da steht ja nicht ob der für vorne oder hinten ist? und kann das sein, das eine bremspumpe ca. 80€ kostet? also zu was würdet ihr mir raten? neu oder reparieren? danke schonmal für antworten
  11. bl4ck_cpi

    CPI SM Probleme

    Hallo Leute, ich sag gleich mal vorweg ich bin neu hier im Forum und hoffe ihr könnt mir helfen ich bin mit meiner CPI total am ende. So, das Problem ist kurz gesagt das meine CPI SM Bj. 2007 nicht mehr anspringt. Was "wir" (ich und ein Kumpel((der is Mechaniker, ich bin Technisch eine Nuss und hoffe deswegen auf eure Hilfe))) bisher wissen. Ich fuhr damals vor 3 Wochen Ca mal ein paar Tage mit den Moped wie es regnete, da hatte sie leichte erste Probleme, sie hatte immer so kurze "Aussetzer" wie wenn sie keinen Benzin bekommt. Ist manchmal dann auch abgestorben und nur mehr schwer angesprungen. So, 1-2 Tage konnte ich dann normal so damit fahren. Danach drehte sie Plötzlich nurmehr auf 6.000, als wie sonst üblich auch knappe 10.600. Sie hat auch teilweise immer mehr geschossen und die Höchstgeschw. war 30km/h als die bisherigen 65-70. Irgendwann ging sie danach gar nicht mehr zum starten. Irgendwann im Laufe der Zeit also in der Woche wo das alles war hatte ich mal neues Kühlwasser nachgefüllt. nur so nebenbei. vielleicht ist das nachher noch wichtig. (es war fast nichts mehr drin ich hab fast 1l reingebracht. und das was drinnen war, war weiß und ölig und leicht dickflüssig, ich schätze das das schon lange nicht mehr gewechselt wurde, hab sie selber erst gebraucht gekauft vor nenn guten Monat. (22.000km)) So, auf alle fälle haben wir sie "anrollen" lassen etc und sie Sprang einfach nicht mehr an. Wir dachten zuerst daran das der Vergaser evtl. Wasser angesaugt hat also haben wir ihn geputzt und kontrolliert. Negativ. Also daran lags nicht. ja dann hab ich mir nen neuen Zylinder bestellt. (Airsal 50cc Alu Sport), nen neuen Auspuff ( Radical Racing) und einen neuen originalen Vergaser ( nur sicherheitshalber) So, als wir den Zylinder wechselten und den alten Zyl. Kopf runter machen. sahen wir es schon warum sie nicht mehr ansprang. Der ganze Zylinder war mit einer grauen ölig dickflüssigen Flüssigkeit umhüllt und "getränkt" sah man ihn von außen natürlich nicht an. das war das Kühlwasser. so also Zylinder ab und weg damit. Kühler geputzt. neues Kühlwasser rein. neuen Zylinder und neuen Auspuff drauf. Wir hofften es geht. NEGATIV. 10x bergab anrollen, paar mal durchtreten und sogar abschleppen lies ich mich 2km mit gang drinnen damit sie anspringt. Nichts. einfach garnichts. Tacho leuchte auf und lichter funktionieren auch (Blinker haben wir ned probiert), aber sie springt nicht an. so jetzt haben wir mal die Zündkerze gecheckt. kein Funke, andere neue Zündkerze. Nichts. und noch ne andere von nen anderen Moped die gehen muss. auch nichts. kein funke. so, da uns nichts mehr einfiel tauschten wir den Kerzenschuh aus, auch nichts gebracht. Zündkabel auch, ging noch immer nicht. jetzt sind wir mit unseren wissen am ende. Hattet ihr schon mal sowas ähnliches? oder das gleiche? Ich bin euch für jede Antwort dankbar. (Dazu muss ich noch sagen ich habe keine batterie drinne da meine leer ist. aber wir habens auch an ne autobatterie gehängt. Elektrik geht außer das Moped, springt nicht an, weder elektrostarter noch mim kickstarter) Mein Kumpel meinte noch das evtl. die Lichtmaschine (stator) oder Zündspule oder die CDI kaputt ist. Den stator habe ich auf GP24 gefunden. aber welche CDI kann ich nehmen, kA ob ich ne Ducati oder ne andere drinnen hab. Kann ich die gelbe TP nehmen? Ich entschuldige mich für Rechtschreib- und Gramatikfehler, längere "Geschichten" konzentrier ich mich ned so drauf ^^. Und nochmal, Technisch bin ich ned so gut drauf, macht fast alles mein Kumpel ich helfe nur. also bitte keine Fachausdrücke Danke :-)
  12. Trigger50SM

    Kupplungsproblem

    Seas Hab seit gestern ein Problem mit meiner XTREME 2012: Blieb stehen, wollte mid bissl mehr Gas wegfahren. Machts nen Ruck: Moped kuppelt nicht mehr aus. Kupplungshebel bewegt sich, Ausrückehebel ebenfalls. Passiert aber nix, beim Gang einlegen wie wennst erm einfach reinknallst. Was kanns haben? Kupplungsseil hab ich nachjustiert. Setup: Italkit74, Tk Chromado. Ori Kupplung+Federn.