Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ebs050'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

2 Ergebnisse gefunden

  1. Moin Leute. Ich fahre zurzeit eine Derbi GPR 50 Nude. Das alte 2004er Modell mit dem Euro 2 EBS050 Motor, um genau zu sein. Ich habe alle Drosseln ausgebaut und sie fährt jetzt um die 80 km/h, ein bisschen mehr. Verbaut ist der Dellorto PHVA 14 Vergaser. Im Grunde läuft das Moped gut, aber wenn der Motor warm ist springt der sehr schwer an. Ich muss eine Menge Gas geben. Zudem kommt, dass der Motor beim Standgas richtig ranzig läuft. Der dreht nicht so gut hoch, bis zu einer bestimmten Drehzahl. Es hört sich an, als würde er zu fett laufen. Ich habe schon ein bisschen mit der Gemischschraube gespielt, aber es scheint nicht all zu viel Unterschied zu machen. Jetzt kommt die Frage, ob sich jemand da gut auskennt und mir ein paar Tipps bezüglich der Nebendüse und der Gemischschraube geben kann. Was für eine Düsengröße und wie weit sollte die Gemischschraube rausgedreht werden? Ich bedanke mich im Voraus.
  2. Hallo ich habe ein verzwicktes Problem mit meinem Derbi Senda xtreme (EBS motor). Also das problem ist das es einfach nicht ansprigen will. Das komische daran ist, dass sobald es läuft perfekt läuft bis ich es ausschalte dann springt es nicht mehr an (egal ob kalt, warm oder heiss). Um es anzukriegen muss ich es denn berg runter rollen lassen. Nach ca. 20 sekunden 10'000 RPM bei vollgas sprigt es dann an und läuft perfekt. Ich habe den motor mit Kolbenfresser und lagerschaden gekauft und komplett revidiert. Falschluft ist ausgeschlossen, Kerze ist neu (wärmewert 7), Abstimmung ist perfekt (kerze Rehbraun). Wenn es an der Zündung liegen würde dann würde er doch allgemein schlecht laufen und fehlzündungen haben oder? Brauche dringend Hilfe ich muss es bald vorführen...