Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'elektronik'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

  1. Hallo! Bei meiner Derbi Senda 2015 XTreme spinnt das Digitaltachometer. Die Drehzahlanzeige funktioniert noch einwandfrei. Jedoch zeigt der Bildschirm wahllose Geschwindigkeiten an. Laut dem Tacho würde ich mit Standgas über 100 km/h schnell fahren. Ein ähnliches Problem hatte ich zuvor bereits. Da hat die Anzeige generell nicht mehr funktioniert. Doch das lies sich nach dem Austauschen der Sicherung dem Isolieren eines Kabels im Kabelbaum fixen. Deshalb hab ich das bereits geprüft. Die Sicherung lebt noch. Deshalb gehe ich mal davon aus, dass ich nirgends einen Kurzschluss habe.
  2. Hallo 🙋🏼‍♂️ Nämlich habe ich mir bei Mopedtuner LED Blinker gekauft. In der Beschreibung stand dass die Blinker einen Relais verbaut haben und sie funktionieren sollten, aber wenn nicht sollte man das originale relais vom moped überbrücken oder ausbauen. Und da wäre meine Frage wie und wo kann ich das originale relais überbrücken bzw ausbauen? Denn meine Blinker blinken viel zu schnell und die letzten 3 LEDs blinken gar nicht. Ich fahre eine Aprilia Sx 50 2020 Blinker: https://m.mopedtuner.at/item/31323838 danke im voraus!
  3. Hey liebe 2-Takt Community Ich habe heute folgendes Problem: Ich habe an meiner Beta rr50 Enduro 2017 (Euro 3) auf eine MVT Millennium Zündung gewechselt, nun habe ich das Problem das alles funktioniert bis auf folgende Blinker: - Hinten Rechts - Vorne Links - Vorne Rechts sonst funktioniert alles. Das Blinker- Relay sollte in Ordnung sein ich habe mal die Kontakte Kurzgeschlossen doch es hat nichts gebracht. Übrigens leuchtet der einzigfunktionierende Blinker hinten anstatt zu Blinken. Strom konnte ich keinen an den anderen Blinkern messen (Würde
  4. Meine Derbi springt ganz normal an. Doch ich hab was bemerkt, und zwar es kommt kein Licht vorne! Auch wenn ich Gas gebe, das Licht geht nur an wenn ich das Abblendlicht einschalte, wenn ich es ausschalte dann ist auch kein Licht da, alles funktioniert, Blinker, Elektronik Bereich.
  5. Hey! Bei meiner Aprilia SX50 (2008) scheint die Elektronik einen Fehler zu haben. Die Anzeigen für Temperatur und Ölstand leuchten durchgehend, die Blinker blinken unregelmäßig (zwischendurch schneller), die Hupe funktioniert nicht und sobald ich während dem Fahren irgendetwas elektrisches betätige (zB Blinker) zeigt der Tacho wenn ich eigentlich nur 50 fahre plötzlich 160 an und springt ständig hin und her. Die Sicherung ist in Ordnung und das Moped is 2 Wochen lang gestanden ohne dass jemand es berührt hat und das ganze hat auf einmal angefangen. Wär nett wenn mir wer helfen
  6. Hallo Ich habe eine Aprilia SX 50 Bj. 2008 und mein Tacho funktioniert nicht er leuchtet auch nicht habe auch schon einen anderen Tacho dran gelötet es leuchtet nur Temperatur Anzeige und Fernlicht. Wenn man die Zündung ganz oft an und aus macht leuchtet er manchmal sehr kurz, kann mir bitte jemand helfen .
  7. Mo7204

    Rücklicht Kabel

    Ich hab bei meinem originalen Rücklicht 3 Kabeln, eines ist schwarz, eines Gelb und eines blau. Verbunden mit dem Moped wird das schwarze mit einem Blauen, das blaue mit einem Grün-gelben das Gelbe mit einem Gelben. weiß irgendwer, welches der Kabel Rücklicht, welches Bremslicht und welches das Masse Kabel ist? (Aprilia sx 50 2018). wenn ich mit dem neuen Rücklicht herumprobier leuchtet immer nur die Glühbirne in der lichtmaske, aber nie das Rücklicht.
  8. Ich habe mir vor kurzem ein Rücklicht mit integrierten Blinkern gekauft und möchte dieses jetzt anschließen. Meine Frage: Was genau benötige ich um das Rücklicht anzuschließen? Weil die Kabeln vom Originalen sind ja durch die weißen Plastikstücke mit den Kabeln vom Moped verbunden, kann ich solche irgendwo kaufen oder muss ich das anders machen?
  9. Moped: Aprilia SX 50 Bj. 2018 Problem: Beim fahren ist auf einmal das Display schwarz geworden und der Motor ging aus. Ich habe festgestellt das bei mir die Sicherung vom + pol der batterie (15A) durchgeschmollzen ist. Ich habe es noch einmal mit einer neuen Sicherung probiert aber sobald ich den Schlüssel auf ein drehe dauert es nur ein paar Sekunden bis auch diese Kaputt geht. In diesen paar Sekunden leuchten genau zwei LEDs beim Tacho auf der rechten Seite. Meine Vermutung wäre das das Tacho einen Kurzschluss hat. Kann teuer werden...
  10. Moin Kollegen, Bei meiner Rieju MRT hat der Tacho folgendes Problem: Wenn ich im Leerlauf bin und den Schlüsssel auf die 2. Stufe stelle (Licht ein) und ich etwas hochdrehe, dann startet der Tacho neu bzw alle Kontrollleuten leuten auf und der Display ist leer, je nach Laune. Ansonsten funktioniert der Tacho jedoch eigentlich gut. Eine Kleinigkeit ist auch einmal passiert: bei ca 70km/h hat der Tacho auf plötzlich nur mehr 3km/h oder so (bin nicht mehr sicher welche Zahl genau) angezeigt. Würde mich freuen, wenn mir dazu jemand einen Tipp geben kann.
  11. Norman

    Cpi SX 50

    Hallo, bin neu hier und habe fragen. Ich habe eine cpi sx 50 BJ 2006. Sie hat keinen zündfunken. Habe ich überprüft indem ich die Zündkerze rausgeholt habe und an Masse gehalten habe während ich e-starter betätigt habe. Kam kein Funke. Die Lima ist neu, die cdi ist neu und und die Zündspule, zündkabel und zündstecker sind neu. Von der Lichtmaschine kommt was, weil das Licht vorne angeht wenn der Motor dreht. Licht ist nur an bei drehendem Motor. Habe auch alles Mal durchgemessen ob Durchgang da ist. Ist überall da. Habe jetzt echt keine Ahnung mehr was sie überhaupt hat. Zündker
  12. Hallo liebe Leute, das ist mein erster Post hier drin. Folgendes Problem: Ich bin mit meiner Rieju MRT 50 (2016er Baujahr) unterwegs gewesen als plötzlich sämtliche Lichter ausgefallen sind. Tacho und dessen Hintergrundbeleuchtung hat weiter funktioniert. Als ich stehen geblieben bin hat die Hintergrundbeleuchtung vom Tacho mit der Motordrehzahl zu flackern begonnen und noch ein gutes Stück vor Standdrehzahl ist der Motor auch aus gegangen. Kickstarten geht nicht. Normalerweise leuchtet beim kickstarten der Tacho kurz auf, auch wenn
  13. Hallo, ich habe eine Malaguti XSM 50cc Baujahr nach 2007 also neues Model wo CDI und Zündspule getrennt sind. Das Problem ist, dass erstens der Tacho nicht geht und zweitens mir irgendetwas Strom aus der Batterie saugt, jedoch sind beide Probleme höchstwahrscheinlich voneinander unabhängig, jedenfalls war der Tacho schon dunkel bevor der Strom aus der Batterie gesaugt wurde. Sobald die Batterie zum Moped angeschlossen wird entladet sie sich, ohne gedrehten Zündschlüssel, was auf einen Massefehler oder Kurzschluss deutet jedoch brauche ich hierfür dringend einen Schaltplan!! Wegen dem Tach
  14. Guten Tag Zwar hab ich folgendes Problem. Da letzten die Birne vorne bei meiner Gilera Smt 50 den Geist aufgegeben hat kaufte ich mir neue und baute sie direkt ein jedoch funktioniert jetzt nur das Fernlicht und das Abendlicht nichtmehr. Hab auch ein Foto wie ich es zusammengesteckt habe.
  15. Moin Leute. Bin im Besitz einer Sherco hrd 50 mit Am6. Diese besitzt keine Batterie. Seit kurzem funktioniert nichts elektronisches mehr (also Tacho, Blinker, Beleuchtung). Was könnte der Grund daran sein? Sie läuft und fährt ganz normal. Hab schon nach Sicherungen gesucht aber sie besitzt keine. Hab auch alle Kabel durchgecheckt aber sieht alles normal aus. Ist jemandem schonmal so etwas passiert? Freue mich über jede Antwort. Mit freundlichen Grüßen.
  16. Hallo Leute, Ich habe folgendes Problemchen mit meiner Motorhispania RYZ 50: Die läuft ganz normal, licht geht wunderbar (auch fernlicht) aber blinker gehen garnicht, genauso wenig wie Hupe. Jetzt kommt aber das kuriose daran. 1. Motorrad starten 2. Blinker anschalten (nichts passiert) 3. Motorrad abschalten (weiter passiert nichts) 4. Zündschloss auf Position 1 (von 2) 5. Blinker geht (circa 4 - 5 mal) und Hupe auch 6. Blinker geht aus und nichts weiter passiert. Ich bin völlig ratlos da ich ehrlich gesagt aus der PC sparte komme
  17. Ich hätte da mal so ne Frage weil ich habe vor einiger Zeit eine Derbi Senda bekommen (war zerlegt) und da jetzt der Motor läuft habe ich mir auch gleich eine Batterie bestellt. Am Pluspol ist eine 7,5 Sicherung verbaut, die jetzt aber schon zum zweiten mal durchgebrannt ist. Mir sind auch andere kimosche Sachen aufgefallen wie z.b. das die Blinker nicht normal blinken sondern nur Hinten dafür aber beide (erst wenn ich den Gang am Motor einlege und ein paar Meter fahre funktioniert es wieder. Wenn man aber ein paarmal so blinkt (also nur hinten) surrt es vorne bei den Anzei
  18. Guten Tag, Ich hab selber lange gesucht um eine geeignete Anleitung zum entdrosseln meiner CDI zu finden, (die sich nebenbei unter der rechten Seitenverkleidung befindet) denn das Modell vom Bj. 2010 wurde nur ein Jahr mit dieser Bauweise gebaut und verkauft. Nun also habe ich endlich einen Weg gefunden den Drehzahlbegrenzer bei 9.000U/min zu umgehen und sie bis ca 10.600U/min drehen zu lassen was bei Sportauspüffen wie bei dem Tecnigas Enox entschieden mehr Leistung bringt. Von vorherigen 65 km/h bei 9.000U/min komme ich nun auf 80kmh bei 10.600U/min. Es gibt nämlich keine CDI zur Leistungsst
  19. Skavox

    DZB RIEJU

    Griaß eich leidln i hob a onliegn Und zwoa Hob i a Rieju MRT RACING 50 . Jo i hob den DZB mit Kippschalter va Gearparts24. Des Problem is: Wie baut man den ein? Beim video is nua de derbi Danke im Vorhinaus (Am6) Motor
  20. Meatl

    Spannung

    Hallo ich habe eine cpi sm 50. mein problem ist das beim display fast immer das „batterie minimum“ zeichen erscheint. Hab jetzt mal nachgemessen und bei der batterie sind es über 12v aber wenn ich beim elektrostarter messe sind es nur 10v. Was für probleme könnten das sein? Könnte das auch der grund sein warum der elektrostarter nicht startet? danke im voraus
  21. Hallo, Vor einiger Zeit hat ein bekannt von mir mit meiner Beeline CPI SM einen Wheelie gemacht. Dabei hat es ihn so weit zurückgeworfen das er mein Rücklicht abgefetzt hat. Bei der fahrt zu ihm haben die Blinker noch funktioniert. Als wir das Rücklicht getauscht haben und ich wieder nach Hause fahren wollte habe ich bemerkt die Blinker funktionieren nicht mehr und die Hupe hört sich auch grottig an. Selbst nach ein paar Tagen stehen lassen / fahren funktionieren sie noch immer nicht. Was kann ich tun? Danke schon mal im voraus.
  22. Hallo Ich habe eine Aprilia RX 50 (Bj 2013) und der Vorbesitzer des Mopeds hat LED Blinker verbaut... Als ich das Pickerl machen wollte habe ich es wegen den Blinkern nicht bekommen weil sie ohne Gas nur sehr schwer zu erkennen sind. Nur wenn man Gas gibt leuchten sie gut. Daher habe ich mir zwei Widerstände gekauft um das Problem zu lösen. Als ich die Blinker mit den Widerständen probiert habe, wurden die Widerstände sehr heiß und die Blinker waren noch immer gleich schwach und haben jetzt unregelmäßig geblinkt und mir kam es auch ein bisschen schneller vor. Vielen Dank fü
  23. Moin Freunde, habe folge(s) Problem(e) bei meiner Generic Trigger Sm 50. - Licht, E-Starter, Tacho, Km-Anezige, Leerlaufanzeige funktionieren nicht. Komplett tot, Tacho steht im Ruhezustand auf Maximum? (Analog) Die Blinker und Hupe dagegen funktionieren einwandfrei. Schätze mal, da dir direkt an der Batterie hängen. Die 10 Amperesicherungen sind auch noch ganz. -Zusätzlich springt das Moped seit gestern nicht mehr an, nachdem der Vergaser überlief (Problem besteht jetz nicht mehr). Gemisch kommt aber an. Also wohl auch hier ein elektr. Problem? Jetzt die Frage an welchem (
  24. Hallo , Ich habe das Problem das bei meiner Rieju MRX das Rück- und das Bremslicht nur einzeln funktioniert. Anders gesagt: Zündschlossstellung 1(leicht nach rechts gedreht): Bremslicht funktioniert, Rücklicht nicht. Zündschlossstellung 2(ganz nach rechts gedreht): Rücklicht funktioniert, Bremslicht nicht. Ich habe mir das ganze schon mal angesehen, habe es aber aufgegeben da Kabel zum Rücklicht laufen, die dort, zumindest laut Schaltplan, nichts verloren haben. Jetzt möchte ich in den Winterferien das ganze aber einmal herrichten. Als ich das Moped bekommen hatte, hatte ich ein originales Rü
  25. Moin Leute, ich habe eine Gilera SMT50 und habe mit ihr leider das Problem das die ganze Elektrik verrückt spielt. Nun ist die Frage : Hat jemand einen Stromlaufplan/Schaltplan von dem Moped? Finde im Internet bisher nichts und würde das gerne wieder in Ordnung bringen Würde mich sehr über Antworten freuen. Danke, MfG