Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'kälte'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

3 Ergebnisse gefunden

  1. Hallo, Momentan haben wir ja recht kalte Temperaturen und wo ich mit meiner Rieju mrx 2005 gefahren bin ( 21 vergaser, 70 ccm, resoauspuff) habe ich gemerkt das sie bei ca 9000 rpm aufhört, normalerweise geht diese aber bis 12000rpm. Habe mir dann so gedacht das ich mal den choke drücke, da die luft ja kälter und somit dichter ist, also mehr luft in den vergaser kommt, hat aber nicht funktioniert. Keine Ahnung was ich nun tun soll. Vielleicht versuche ich sie umzudüsen, ein paar größen mehr oder so, oder wisst ihr was besseres.? Lg Elias
  2. Hallo liebe 2Stroke-Community! Leider ist der Sommer bald vorbei und der Winter und die Kälte bricht ein. Letztes Jahr (2018) hatte es in der Umgebung Wien bis zu -15 Grad gehabt und ja, da bin ich sogar noch mit dem Moped in die Schule gefahren. Dabei habe ich mir den Arsch ganz schön ab-gefroren Da sich das aber viele nicht antun möchten, stellen die Meisten lieber ihr Moped zB. in der Garage ab. Was sollte man dabei aber beachten? Muss man Flüssigkeiten tauschen oder sogar wechseln? Ich liste euch hier mal paar Tipps, wie ihr euer Moped richtig einwintert! 1. Lasst den Benzin der im Vergaser ist ab. An der Schwimmerkammer ist eine große Schraube (unten) angebracht, die schraubt ihr auf und die Schwimmerkammer wird sich entleeren. 2. Füll euren Tank voll auf und fügt einen Benzinzusatz (Kraftstoffstabilisator) hinzu. 3. Schmiert alle Züge und Gelenke (Gaszug, Seitenständer, Bremshebel, Lager, Kette, ect) 4. Den Reifendruck prüfen und falls dieser zu niedrig ist, Luft nachpumpen. 5. Falls möglich, Moped auf eine Box abstellen, sodass Seitenständer und Reifen keine Last haben. 6. Alle Flüssigkeiten kontrollieren und Kühlmittel auf Frostschutz überprüfen ggf. nachfüllen. 7. WICHTIG! Batterie ausbauen und bei Raumtemperatur aufbewahren. 8. Ggf. mit einer Abdeckplane abdecken. Kleiner Tipp: Poliert/Putzt euer Moped bevor ihr es einwintert. Dann freut ihr euch umso mehr im Frühjahr, wenn ihr ein sauberes Moped habt Falls ihr noch Tipps habt, schreibt die einfach unten rein. Falls ihr doch im Winter fahren solltet, wärmt euren Motor ca. 3 Minuten im Stand auf. Falls ihr wirklich auch bei Schnee fahrt, spritzt das Moped ab und säubert euer Moped danach mit Wasser und pflegt es allgemein. Denn das Salz, das gestreut wird, zerstört euch die Lackierung, macht alles spröde und lässt alles rosten inkl. Auspuff (der ist am meisten anfällig! also diesen noch am besten mit einer zweiten Schicht lackieren) Tipp by: @Sxlzstäbchen @derbi_senda_
  3. Liebe Community, Ich weiß nicht mehr weiter, ich repariere im Moment, für einen Kollegen eine Yamaha DT50 bj. 2006, Soweit so gut, das Problem ist schwer definierbar. Die Symptome sind leider echt fies, Sie springt kalt gut an, läuft stabil, relativ gut fahrbar (wenn der Motor kalt ist). Doch sobald das Moped auf Betriebstemperatur ist, hat es (NUR WENN MAN FÄHRT) viele Zündaussetzer, Fehlzündungen und kaum Leistung. Ich finde es echt komisch, im Stand dreht sie sauber hoch, Kerze dann auch schön rehbraun (Düse original, Moped gedrosselt) doch nach etwas "herumduckern" ist die Kerze nass schwarz (keine Sorge habe dies nur gemacht, um das ZK Bild zu sehen, bin kein Moped-Quäler). Ich habe mittels Multimeter, Kerzenstecker und Zündkabel geprüft, beides Top... CDI ist auch gut in Schuss. Ich habe die Zündspule zwar nicht geprüft, sie hat aber optisch schon einen Verdächtigen Eindruck gemacht, deswegen habe ich meinem Kollegen gesagt, er soll sich diese um 8€ bei Gearparts bestellen. Ist euch das Problem bekannt? Kann das die Zündspule sein oder ist das wegen etwas anderem? Danke im Voraus.