Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'läuft'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

3 Ergebnisse gefunden

  1. Als ich gestern den 70er Airsal gegen nen 50er Motorforce tauschte, sprang sie danach nicht mehr an. Vorher lief sie jedoch. Sie kommt kurz und geht direkt wieder aus. Nun meine Vermutungen, also 1. kann es sein, dass ich die Kolbenringe(Trapezförmig) falsch rum drin hab? Hab gelesen, dann würde der Zyli nicht über den Kolben gehen, ging aber locker drüber. Oder kann es dran liegen, da ich keinen Kaltstarter habe.(Hand an Luftfilteranschluss brachte aber nichts). Oder liegt's dran, dass Motoforce einfach Müll ist?... Hoffe mir kann jemand helfen..
  2. Sers Hab ein kleines problemm mit meinem Am6 Motor und etwa Süft aus dem Loch wo der Ausrückhebel drin ist dauernd bei Langer fahrt öl raus. Es sind 730ml Öl im getriebe hab erst ein Ölwechsel gemacht und es ist das richtige Öl. Hab den Hebel mal rausgeholt die Spacer mal von schmutz befreit und keine besonderen Schäden am Hebel feststellen können. ? Und noch was wie ihr sieht ist der hebel etwas höher wie normal weil er sich immer einwenig rauszieht?! Wenn ich den hebel mit etwas kraft nach unten drücke das er fest und richtig drin ist und dann 2-3 mal die kupplung ziehe , Zieht der hebel sich wieder hoch? Vielleicht hat ja jemand ne lösung Mfg RR88
  3. Moin! Hab ein problem. Hab heute einen Neuen Ansaugstutzen bekommen, Malossi VL6 Mem. und 19er Vergaser! Jetzt lief das Moped kurz und ist abgesoffen. Seit dem läuft sie garnicht mehr. Hab auch schon angeschoben und passiert nichts. Funken ist da! Benzin ist da ! Und eine Düse ist 72 kann es daran liegen ? Ori Zilynder, entdrosselter ori Pott und sonst weiß ich nicht! Brauche dringend Hilfe!