Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'leerlauf'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

3 Ergebnisse gefunden

  1. Hey Leute, Hab ein Problem mit meiner Aprilia RX 50 und zwar wenn ich vom 1sten Gang in den Leerlauf schalten will, klemmt der Schalthebel und wenn ich in mit bissl Kraft nach oben drücke springt er in die 2te..Wenn ich den Motor dann ausschalte lässt sich der Hebel aber wieder in die Leerlauf position verstellen. Könnt ihr mir da helfen? Mfg
  2. VolcomLike

    Aprilia RX50 Leerlauf zwischen 3-4 4-5 5-6

    Hi Leute Also ich stell mich mal vor.. Ich heiße Moritz komme aus Österreich und bin stolzer Fahrer einer aprilia rx50 und habe folgendes Problem. So.. meine aprilia lief eig immer ganz gut, hatte noch nie probleme oder derengleichen(Baujahr 2010, läuft 75). Doch heute viel mir auf, dass das schalten plöztlich extreme schwer war.. Problembeschreibung: Starten tut sie beim ersten mal, schalten funkt auch anfangs sehr gut, jedoch ab dem 3ten Gang gibts probleme. Und zwar ist es fast unmöglich den schalthebel raufzudrücken, zu 60% läuft es darauf das ich in dem leerlauf lande(in den Gängen: 3te auf 4te, 4te auf 5te, 5te auf 6te) ( Ich bitte euch um hilfe, bin kurz vor dem verzweifeln(kein vernünftiges fahren mehr möglich).. mfg. VolcomLike
  3. Hi, bin heut endlich meine Derbi gefahren nachdem das mim Nummernschild ewig gedauert hat. Musste sie erstmal anrollen wegen der kälte undso was aber kein Problem war. Lief am anfang ein wenig stottert aber warm lief sie spitze. Als ich dann nach ner Stunde circa wieder heim in meine Straße eingebogen bin hab ich scheinbar in den ersten geschaltet aber nich schnell .. also war eh rechts vor links.. oder bin in leerlauf gekommen un hab zu schnell hochgedreht weiss nichmehr genau.. jedenfalls hat sie dann kurz von selbst gas gegeben un is mir dann iwie abgestorben. Danach is sie nichmehr ankickbar gewesen und beim anschieben nimmt sie im Gang gas an aber wenn ich die Kupplung zieh nichmehr. Als sie kurz wieder anzukicken ging hat sie dann im leerlauf hochgedreht wie blöde.. ausgemacht .. bisschen mit dem leerlaufdreher gespielt.. irgendwann gings grundlos aber jetz springt sie nichmehr an .. und eben beim anrollen wie beschrieben mit gezogener Kupplung keine Gasannahme . Woran könnts liegen habt ihr Ideen? Setup; alles Ori außer Krümmerdrossel Danke im voraus