Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'minarelli'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

27 Ergebnisse gefunden

  1. Servus, wollte einfach mal wissen ob ihr im direkten Vergleich (Leistung, Haltbarkeit, Alltagstauglichkeit) den Barikit 80ccm Grauguss oder den Top performances due + 80ccm besser findet? Würde beide mit 21mm Vergaser und einer r4r hpc racing welle fahren. Schätzt mal Leistung mit passenden Auspuff und teilt ma eure Meinung. Somit habe die Ehre und seas
  2. m4k3r

    AM6 Block Probleme

    Hallo! Und zwar hab ich vor kurzem alle Lager und die Kurbelwelle von einem AM6 Block getauscht. Die zwei Blockhälften habe ich anschließend auch mit etwas Gewalt wieder zusammengebracht. Aber sobald ich die Schrauben anziehe lassen sich die Wellen nicht mehr drehen. Ziehe ich die Schrauben um den KW-Bereich an, so lässt sich die Kurbelwelle nicht mehr oder nur sehr stark drehen. Wenn ich die Schrauben um das Getriebe anziehe lässt sich Primär- und Sekundärwelle nicht mehr drehen. AGW ist in jedem Fall leichtgängig. Ich habs schon mit leichten Schlägen auf die Wellen versucht hat aber nichts gebracht. Woran könnte das liegen? Ich hoffe ihr könnt mir weiterhelfen. Mfg, m4k3r
  3. xStein

    Am6 kupplung einstellen

    Hallo, ich hab mich wegen meines anliegens extra hier registriert und hoffe auf hilfe. Ich hab eine Beta Rr50 mit dem am6 motor. Gestern habe ich den simmerring der kw auf der kupplungsseite gewechselt, da das erste merkwürdige: Da war ein simmerring eingebaut der zu groß war und ein ring drunter gesetzt, könnte standard sein, weiß ich nicht. Mein simmerring hat jedenfalls ohne den ring gepasst. Als ich alles zusammengebauen wollte und ich mitbekommen habe, dass die scheiben der kupplung auf einer seite dünner werden war ich erstmal verwirrt. Google spuckte allerdings aus, dass die 3 scheiben 120 grad versetzt eingebaut werden. Also weiter und ungefähr passen gemacht. Alles fertig, kupplung rutscht durch, motor geht aus wenn ich den gang einlege und kein gas gebe. Also google: madenschraube vor der kupplung zu fest gezogen (festziehen bis ein widerstand kommt, dann ca 0.5 Umdrehungen zurück, richtig?) Gesagt getan. Läuft besser, rutscht aber trotzdem durch und hört sich nicht toll an.. am kupplungszug hilft keine Einstellung. Hat jemand eine idee? Vorher lief es auch mit der Kupplung also selbst wenn sie schon verschlissen ist, sollte es wenigstens wie vorher sein. Ich hoffe auf schnelle hilfe da ich spätestens mittwoch wieder fahren wollte 😪
  4. Moin, mir ist gestern auf der Heimfahrt vom kurzen Wheelie üben (ca. 15min) folgendes Problem aufgetreten: Ich bin im 5. Gang Vollgas gefahren also ganz normal nicht lange, bis in den Reso halt... nach 5 Sekunden hat der Motor auf einmal extrem laut angefangen zu schreien/kreischen (Weiß nicht wie ich es beschreiben soll) und ich habe dann sofort die Kupplung gezogen und bin an den Rand gefahren, jedoch hat das "kreischen" nach ca. 6 Sekunden wieder aufgehört, also kurz bevor ich stehen geblieben bin. Als ich dann am Straßenrand stand, ist mir dann nach kurzer Hörprobe aufgefallen, dass ich keinen Unterschied zu vorher hören/sehen konnte bis auf das man auf der rechten Seite im unteren Teil des Motors ein rascheln hören konnte... ich habe dann kurz gewartet und bin dann einfach nachhause gefahren, und hatte auch keinen Leistungsverlust also sie ist genauso wie sonst gefahren... Ich habe mir schon die Zündkerze angeschaut mit der ist alles in Ordnung, und Motoröl hat sie auch genug und Kompression usw ist alles ok...... Eben bei einer Testfahrt hat sie schon wieder angefangen zu schreien aber wieder nur um Reso.... das rascheln ist durchgehen da aber man hört es logischerweise bei der Fahrt nicht so... Getriebeöl muss eigtl. genug drinne sein, hab ja nicht´s verloren oder so .... Ich hab das Gefühl es könnte ein Lager oder so sein, oder evtl. die Kupplung? Denn aus dem Bereich kommt das rascheln nämlich .... Hoffe irgendjemand kann mir helfen, kann erst morgen in den Motor schauen. Rieju RRX/MRX 50 Minarelli Am6 Alles ORI, bis auf das die Offen ist und Enox Endtopf hat!
  5. bin heute zur arbeit gefahren (ca 1.5km liegt nicht weit entfernt, war halt spät drannen) und da ist mir das moped auf der dreiviertelstrecke ausgegangen. bin gefahren auf einmal 0 leistung mehr, vollgas geht sie sofort aus bzw nimmt rapide drhezahlen ab, im standgas läuft sie gerade noch so ein bisschen weiter geht dann aber auch aus. wenn ich das licht ausschalte(dass kein elektrischer widerstand erzeugt wird um die lichter anzutreiben also der motor leichter und schneller dreht) und dann neu starte, orgelt sie ca 10 sek. springt dann aber an. kommt erstmals schlecht auf drehzahlen aber dann ist wieder alles in ordnung, zumindest für die nächsten paar 100 meter wenn überhaupt. im endeffekt habe ich gerade pause und musste das teil heimschieben! benzin/ölgemisch ist gut und genug drin, wasser ist keins im tank, und das problem trat erstmalig gestern ganz urplötzlich auf davor lief sie tadellos! am ansaug bzw zündsystem bzw allgemein habe ich derzeit garnichts verändert! woran könnte das denn liegen? muss im freien schrauben nach feierabend, möchte daher etwas gezielter an die sache rangehen können, gruß tobi
  6. seit langer zeit bin ich mal wieder online, hatte vor 3 bis 4 jahren eine weiß rote rs wie auf meinem profilbild, dann allerdings kam das erste auto, dann das zweite und das dritte. (kein glück mit autos alle motorschaden) jetzt hab ich mir wieder die rs50 diesesmal bj 2002 statts 1998 geholt, und auch schon die vorderen radlager und diverse dinge gewechselt. nur bin ich gefahren und plötzlich keine leistung mehr. gut okay musste 6 km heimschieben, mit dem fazit dass ein graugusszylinder vom vorbesitzer draufmontiert wurde, und statts 2 kolbenringen nurnoch 1 halber zerbrochener vorhanden war mit löchern und kratern im kolben und zylinderkopf. gut einmal investieren in den motor und gut, habe ja noch schrauber erfahrung von meiner alten rs (deshalb ists auch wieder ne rs geworden, kenne das bike fast auswendig) nungut, jetzt habe ich mir den turbokit roar r mit e nummer (natürlich offen) gegönnt, sowie den 80cc airsal alu ->racing<- nicht sport! mit dem sollen ja angeblich von 14 bis 19 ps drin sein laut herstellerbeschreibung. dann ein 14'er ritzel, einen 28mm flachschiebervergaser samt ansaugstutzen, die orimembran hab ich entdrosselt (kunststoff verjüngung aus dem membranblock entfernt) und kunststoffmembranen waren bereits drauf, zwar kein carbon aber besser als metall. kupplung ist original, aber man merkt dass sie in den hohen drehzahlen durchrutscht dann wenn die leistung kommt besonders in den letzten gängen. diese werde ich später noch verstärken, genauso wie eine vollwangen rennkurbelwelle verbauen, mom. ist die ori drinnen. also zum thema, alles schön und gut und funktioniert bis jetzt auch alles schön und einwandfrei, allerdings dieses ansauggeräusch... mein gott ist das laut! hab den originalen luftfilterkasten aber der passt so leider wegen des großen gasers nichtmehr an seine stelle, also hab ich den unteren luftfilterkasten teil eingebaut und einen flachen deckel aus polycarbonat zurechtgesägt mit einer luftöffnung am weit entferntesten punkt vom vergaser einlass aus gesehen. ohne luftfilter (hatte einen ansaugtrichter dran) ist das teil überhaupt nicht zum fahren, die ohren tun wörtlich weh vom gedröhne, man hört weder auspuff selbst bis kaum den fahrtwind... jetzt mit dieser luffibastelei, ist es etwas besser aber auch nur geringfügig... Hauptfrage vom thread: da von außen möglichst viel original aussehen und klingen soll, möchte ich den originalen luftfilterkasten verbauen wenns auch nur drübergesteckt ist für's aussehen von außen dass man nicht sofort von 10 metern sieht aha da ist was falsch... ich dachte daran das ansauggeräusch mit einer art selbstgebautem "ansaugschalldämpfer" zu beruhigen... habe mal gegoogelt aber nur für kompressoern was gefunden, ich würde ihn dann aufbauen wie einen endschalldämpfer, klein und kompakt, aber mit dicken holzwänden bzw ein pvc rohr, dort dann mit löcher durchbohrte rohre einsetzen (2 oder mehr und diese nicht durchgehend sondern versetzt anordnen sodass der schall gegen dicke trennwände prallt und nur durch die etwas versetzten rohre hindurchkommt, in den rohren allerdings nochmal gedämmt wird weil die rohre dann seitlich löcher haben und das ganze mit dämmwolle ausgestopft ist) habt ihr bereits mal sowas gesehen wie sich jemand sowas gebaut hat, oder gibts sowas sogar zum kaufen? diesen airboxen oder wie sie heißen, die das ansauggeräusch dimmen sollen vertrau ich nicht wirklich... wär echt nett wenn ihr mit vorschläge, tipps oder links hättet, beziehungsweise beim planen helfen könnt, grüße tobi
  7. Hallo, ich besitze eine Yamaha Dt50 Baujahr 2006 bei der ein Loch in das "O" der Cdi gebohrt wurde.(Moric cdi) Sie geht jetzt so ca 70, was ich gern beibehalten würde aber offensichtlich wird in der Cdi auch das Tacho-Signal ausgewertet und jetzt zeigt der Tacho immer 0 an. Wäre eigentlich kein Problem wenn ich nicht damit kein Pickerl machen könnte. Gibt es eine bereits entdrosselte Cdi für Mopeds mit Original Moric Cdi und wenn wo bekomme ich die her? Und Notfalls wo bekomme ich am besten eine original Moric Cdi her? mflg David
  8. Hallo zusammen, ich fahre eine Motorhispania Ryz 50 aus dem Baujahr 2006. Wie stelle ich die Ölpumpe ein? Hintergrund: Vor Kurzem riss mein Gaszug. Ich habe einen neuen bestellt, jedoch bedauerlichweise nicht den Originalen (zu lange Versandzeit). Beim Einbau schien alles gut zu laufen. Beim Einhängen des Bowdenzugs, der zur Ölpumpe führt war ich leider etwas grob und habe den winzigen "Einhänger", also den kleinen Bowdenzughalter zerstört. Dieses Teil habe ich neu gedreht und es funktioniert auch, jedoch habe dich zum Einbau des Bowdenzughalters das Messingstück (an welchem die Feder eingehakt wird und auf das Gewinde aufgesteckt wird) ausbauen müssen. Nun ist eben dieses Gewinde verdreht. Wie ist die Grundeinstellung??? Ich will auf keinen Fall mit zu wenig Öl fahren (Kolbenfresser). Auf Dauer mit Mischung ist mir zu Umständlich. Zu viel Öl, wie jetzt, raucht 1. zu viel und 2. auf Dauer zu teuer. Wenn bis hierher irgendwer gelesen hat, bedanke ich mich vielmals. Wenn irgendjemand mein Problem verstanden hat ist schon mal toll für mich. Hat jemand eine Ahnung? Gibt es eine Grundstellung? Wie stelle ich diese ein? Vielen, vielen Dank Mit freundlichen Grüßen keinPlanhaber
  9. Hallo zusammen, ich fahre eine Motorhispania Ryz 50 aus dem Baujahr 2006. Wie stelle ich den Ölmischer ein? Hintergrund: Vor Kurzem riss mein Gaszug. Ich habe einen neuen bestellt, jedoch bedauerlichweise nicht den Originalen (zu lange Versandzeit). Beim Einbau schien alles gut zu laufen. Beim Einhängen des Bowdenzugs, der zum Ölmischer führt war ich leider etwas grob und habe den winzigen "Einhänger", also den kleinen Bowdenzughalter zerstört. Dieses Teil habe ich neu gedreht und es funktioniert auch, jedoch habe dich zum Einbau des Bowdenzughalters das Messingstück (an welchem die Feder eingehakt wird und auf das Gewinde aufgesteckt wird) ausbauen müssen. Nun ist eben dieses Gewinde verdreht. Wie ist die Grundeinstellung??? Ich will auf keinen Fall mit zu wenig Öl fahren (Kolbenfresser). Auf Dauer mit Mischung ist mir zu Umständlich. Zu viel Öl, wie jetzt, raucht 1. zu viel und 2. auf Dauer zu teuer. Wenn bis hierher irgendwer gelesen hat, bedanke ich mich vielmals. Wenn irgendjemand mein Problem verstanden hat ist schon mal toll für mich. Hat jemand eine Ahnung? Gibt es eine Grundstellung? Wie stelle ich diese ein? Vielen, vielen Dank Mit freundlichen Grüßen keinPlanhaber
  10. Hallo, bin blutiger Mopedanfänger und habe eine funkelnagelneue Fantic Caballero Casa Motard aus Italien importiert. Da ich aber der italienischen Sprache nicht mächtig bin und Google auch nicht sehr viel zu diesem Bike ausspuckt, bin ich auf eure Hilfe angewiesen. Ach ja, User Manual in I, E und F. E geht a bisserl, aber über etwaiges Tuning, bzw. verbaute "Geschwindigkeits- bzw. Leistungsdrosseln" steht nix drin. Dellorto 16 PHBN ist serienmäßig verbaut und auch eine BigOne Auspuffanlage ist onboard. Übersetzung 11/58 ist ebenfalls Serie. Wurden beim Kauf auch gefragt, ob die "Motorsperre" ausgebaut werden soll, mussten dies jedoch hinsichtlich einer Anmeldung in Österreich verneinen. Jetzt stellen sich mir natürlich einige Fragen: 1. In welcher Form ist die Casa gedrosselt? 2. Wer kann im Großraum Wien das Bike ordnungsgemäß warten bzw. servieren? 3. Wo bekommt man passende Ersatzteile? Das Ding beschleunigt bis 50 sensationell, dann jedoch merkt man richtig, dass da was blockiert. Die Gänge 5 und 6 drehen nicht hoch. Also bitte alle ran an die Tastaturen - ich freue mich auf eure Antworten und Informationen Herzlichen Dank vorweg! Caballero Casa
  11. Hallo, ich habe das problem das ich mir neue blinker gekauft habe (led ,die alten waren klassische glühlampe) habe die blinker ausprobiert und die blink frequenz ist zu hoch, da die led zuwenig wiederstand haben. ich habe mir einen passenden blinkgeber gekauft und meine hauptfrage ist eigentlichg: wo ist der blinkgeber, der Motorhispania rx 50 baujahr 2003?. meine vermutung ist zwischen gabel und tank, im rahmen aber es gibt kein schlechteren platz als da(wechseln falls kapput) deswegen frag ich lieber mal die communtiy nach rat. (kabel zurück verfolgen funktioniert nich). schonmal vielen dank für eure antworten. mfg
  12. Hallo, bin neu hier ich hab ein problem mit meiner Motorhispania Rx50, die maschine funktioniert top aber ich habe ein problem mit dem gas. bei dem beschleunigen dreht die maschine ohne probleme bis 5000upm dann stockt sie bis 7000upm und dann dreht sie normal mit power hoch. ich versuche ein video link hinzu zu fügen. folgendes wurde an der maschine gemacht: vergaserlit malossi phbg 21mm 70ccm tuning zylinder carbon membran tuning Resor mit orginal schalldämpfer ich fahre motul 800 (mit ölpumpe) habe ein DZB (aber das problem kommt sicher nicht davon da es schon vorher da war) ich freu mich schonmal auf eure hinweise und Lösungen Danke schonmal MHrx50 probleme.wlmp
  13. Hallo, ich bin grade dabei mein Getriebe bei meiner Beta rr 50 zusammen zu bauen und jetzt hab ich folgendes problem. wenn ich die beiden hälften zusammen mache, dann lässt es sich wunderbar durchschalten, aber sobald ich eine Schraube anziehe, geht nichts mehr, die Schaltwelle lässt sich zwar noch bewegen, aber das wars dann auch. Meine vermutung ist, dass ich die Scheiben falsch eingesetzt habe und vielleicht sogar eine vergessen habe. Ich habe schon viel nachgeguckt, aber noch nichts passendes dazu gefunden, weil zum Beispiel in einem Video gesehen habe, dass unter der Schaltwalze eine Scheibe ist, ich aber auf der explosionszeichnung im Werkstatthandbuch keine finde... Hoffe mir kann jemand helfen und vielleicht aus erfahrung sagen wo überall welche hinkommen, danke schonmal im vorraus
  14. so wie in meinem letzten thema "Teurer Luxusschrott"... schon erwähnt, habe ich mir nun doch einen anderen am6 block zulegen können. hat jetzt eben kickstarter (auf der aprilia rs 50 einen kickstarter zu benutzen ist die reinste quahl xD) den motor hab ich dann eben auch wieder zusammengebaut und alles geprüft, lager waren alle top, das komplette innenleben vom alten motor übernommen, und fehlende bzw kaputte teile durch die vom neuen motor ersetzt ( mit dem neuen motor ist der den ich bekommen hab gemeint, wieviel der gelaufen ist etc. weiß keiner allerdings sah alles recht neu aus!) so heute der große tag, motor in den rahmen gesetzt, öl und kühlflüssigkeit eingefüllt auspuff dran gaser druff und cdi ranhängen (mehr wars nicht, ist'n stuntbike seit neuestem ) okay gut läuft auch gut an man hört nichts kratzen, rascheln oder klingeln somit schnell die werktagsklamotten ausgezogen in alltagskleidung rein und ne testrunde gedreht. die zündung muss noch einen ticken weiter in richtung früh dann dreht sie wieder ihre 20.000 soweit sogut jetzt biegst du mal rechts ab in d...Fu$#! hinterrad blockiert! mitten in der kreutzung! ich schalte in den 1. gang und zack motor aus das rad blockiert! in den leerlauf schalten ging mal garnicht (überhaupt hochschalten ging nicht) und auskuppeln hat auch nichts gebracht... also mit aller kraft richtung bordstein schieben. da probier ich dann ne weile rum was los sei, und nachdem ich das moped rückwärts rollen hab lassen konnte ich wieder schalten und das rad befreite sich! kette war nicht das problem also vorsichtig weitergefahren weil sie im stand bei laufendem motor keine seltsamen geräusche gemacht hat... hochschalten: haut die gänge rein, spürt man bis zum oberkörper diesen ruck! einmal ist mir auch ein gang rausgesprungen. runterschalten: manchmal flutscht alles perfekt, und manchmal kommt ein extremer ruck schlimmer als beim hochschalten, eben wieder die blockiergefahr...? aber auch nur bei niedrigeren drehzahlen wie es bei hohen aussieht wollte ich doch nicht probieren... wenn man vom stand anfährt bzw im ersten fährt (im dritten ists auch so!) und etwa 6000 u/min hält (nach gehör, kein dzm mehr) hört man ein konstantes knattern im abstand von ca. 0.5 sekunden! wenn ich schiebe (im ersten, motor abgestellt) und die kupplung ziehe, dann merk ich immer einen widerstand... eine bestimmte strecke rollt das moped problemlos aber dann wirds wieder ganz kurz schwerer und es klackt das wiederholt sich dann solang man schiebt. wenn man ganz langsam schiebt blockiert das hinterrad wieder und es hört sich an als ob etwas einrastet, dann kurz zurückschieben und weiter nach vorne schieben. jetzt meine theorie: beim zusammenbau vom getriebe habe ich die unterlegscheibchen weggelassen fragt mich nicht wieso, warscheinlich in dem moment vergessen oder einfach nicht drangedacht... könnte es sein dass im betrieb durch die fehlenden scheibchen die getriebewellen hin und herwandern, und somit sich zwei falsche zahnräder kontaktieren? so würde ich mir das reinhauen von den gängen erklären aber hoffe ihr habt mehr ahnung und könnt mir weiterhelfen! -.-
  15. Hi leute, Wollte mal fragen welche Maße das Nadellager für den Kolbenbolzen bei der Doppler Competition (AM6) Kurbelwelle hat. Und würde dieses passen? https://www.gearparts24.de/nadellager-malossi-mhr-team:a2053.html Doppler Competition
  16. kneislm

    Oldtimer Tuning

    Hallo liebe Mitglieder, Fachleute und Tuner, da ich neu hier bin, erstmal ein herzliches Grüßgott. Möchte gleich zu meinem "Problem" kommen: (laut Google und der Suchfunktion in eurem Forum habe ich nicht viel gefunden) Ich und ein Freund haben uns letzen Herbst 2 wunderschöne Fantic Tx 173 Lei gekauft. Die beiden Fantics sind in tollen Zustand und laufen auch richtig schön, einziges Problem- sie haben aufwärts bzw Bergauf überhaupt keinen Zug. Habt ihr eine Ahnung, wie wir mehr Bums bei unsern Mopeds bekommen? Mir is schon klar, dass man anders übersetzen muss und die vielleicht die Drossel entfernen. Aber findet man überhaupt noch passende Tuningteile für dieses Gefährt? Verbaut ist ein Motori Minarelli v1. Wir möchten bei einem Mopedmarathon starten, d.h die Dinger dürfen nicht schneller wie 50kmh laufen, wie also können wir mehr Zug bergauf, trotzdem aber nicht im Graden die 50er Marke knacken? Gruß max
  17. Servus! :-) Ich bin auf der Suche nach Zylinder mit 4 teiligem oder gar 6 teiligem Auslass ab 50cc. :-) Wenn ihr noch welche kennt schreibts einfach in die Kommentare, ich mach hier eine Liste. Bisher sind mir nur diese bekannt: Airsal: -78 Airsal NEW X-treme 6 Auslasskanäle 2Fast: -80 2Fast 4 Auslasskanäle MfG 80
  18. Zu Verkaufen: (Preise excl. Versand) 1. Minarelli AM6 Motor ohne Zylinder (Generalüberholt, neuwertig) · Laufleistung 500 km · Motorgehäuse wurde Sandgestrahlt (wird auf Wunsch Lackiert) · alle Lager, Wellendichtringe und Dichtungen erneuert (C3 Kurbelwellenlager) · Kupplung, Schaltwelle neu · Membranblock, Ansaugstutzen, Kupplungsdeckel und Zündungsdeckel inkl. · Preis: VB 370€ 2. Derbi EBE/EBS Motor ohne Zylinder · Laufleistung 600 km · Membranblock, Ansaugstutzen, Kupplungsdeckel und Zündungsdeckel inkl. · Preis: 200€
  19. Sers würde wer eventuell seinen Am6 block mit Setup über 80cc. -gegen einen am6 mit 9k. km mit airsal 70 sport, (500km) rest original + 200-250€ tauschen ? mfg rr88
  20. Hallo leute ! Bei meine HM CRE 70 Six Competition ist die Zündung kaputt geweorden. Der mechaniker hat gesagt dass ist deshalb geschehen da die Lager der Kurbelwelle kaputt sind! Dort wo die Zündung an der Welle hängt ließ sich dies ein wenig nach oben und unten bewegen. Ich habe beschlossnen das Motorrad nicht reparieren zu lassen den der Mechaniker sagte wen es auf einer seite wackelt dan auch auf der anderen und dann ist auch dort alles im arsch. Wieters sagte er auch dass der Kolben meines Top Trophy 70ccm zerkratzt sei daher auch sicher der Zylinder und dies ebenfalls zu wechseln wäre. Ich (Möchtegernmechaniker xD ) habe zuhause den block demoniert und alles auseinandergenommen da 1.hat es mich interresiert 2. wollte ich sehen ob der zylinde und getribe ebenfalls kaputt sind. Als ich dan die Welle demontiert habe habe ich gemerkt dass diese an der achse (ich weis nicht wie man das nennt das braune teil halt wo der kolben ran kommt ) spiel hat. Sie berührt zwar nicht die "Wände" aber ist das normal ? Zurück zur Zündung! Ich habe mich dan beshclossen den Block selbst zu richten da der Zylinde rnicht beschädigt war und ich eigentlich noch 2 50 ccm zylidne zuhause habe. Nun zur frage welche lager muss ich wechseln ? Noch eine Frage. Ich habe shcon versucht den Block weider ein wenig zusammenzubauen aber irgendwie habe ich zu viele Beilagscheiben übrig ist das schlimm wen ich einige nicht einbaue ? Ich entschuldige mich für meine Rechtschreibfehler und den langen Text Hoffe jemand kann mir helfen (wiso ich es nicht von einem Mechaniker machen lasse? Der wollte 900€ )!!1! MfG Felix
  21. Hallo hätte eine Frage habe mir einen 70ccm Grauguss Sport Zylinder für meine Generic Trigger X gekauft...Nach langem hin und her den Zylinder endlich mal dicht zu bekommen und nach dem einfahren hab ich mir gedacht den Zylinder vielleicht etwas zu bearbeiten...Sprich Den Auslass etwas erweitern und die eingefräßten aber nicht offenen Kolbenfenster am Kolben öffnen.... Bilder unten...Beim Kolben sieht man es nicht so gut...Aber es sind Einfräßungen auf beiden Seiten für ein Kolbenfenster wenn ich mich nicht irre oder? Darf ich diese öffnen?....Zum Auslass bearbeiten....wie sollte ich diesen bearbeiten, bzw wie viel davon ausschleifen um eine Spürbare Mehrleistung zu erreichen? Habe ein Tuturial gesehen wo 2,5 mm abegtragen wurden und 5 PS im hohen Drehzahlbereich mehr herausgeholt wurden....Wie ist das mit den Steuerzeiten? Müssen nicht beachtet werden so lang nicht zuviel ausgeschliffen wird oder? Ich weiß der Zylinder ist kein Highend Zylinder aber er sollte mit Richtiger Bearbeitung doch einiges an Leistung in Verbindung mit 21er Gaser und anderem Membranblock herauszuholen sein oder? Bilder im Anhang...
  22. 'guten Abend, Ich suche einen AM6 Austauschmotor, den ich mit einem 80er Sport Zylinder aufrüsten will, d.h. Entweder ori, mit verstärkter kurbelwelle, ohne Zylinder, mit reiber oder ähnlichem. Einfach mal alles anbieten Am besten mit gelaufenen Kilometern bj. Und Preis, und, falls, was dran gemacht wurde. Danke Gruß Chris.
  23. Hallo, Such eine Sportauspuff für meine Peugeot XPS Bj.2008. Am besten günstig und gebraucht. Vielen Dank schon mal Edit: Hab dein Thema in den richtigen Bereich verschoben Du darfst alle 24h pushen und warten bis dir wer ein Amgebot macht greetz gprracer
  24. Malossi Overrange Kit fuer Piaggio-Motoren (aus einer Aprilia SR 50 DiTech Factory, Motor ist u.a in der Derbi GP1 Open verbaut meines wissens nach), mit 100-200km laufleistung abzugeben. Bild: Neupreis: 280euro~ Verkaufspreis: 100 Euro 50ccm Original-Zylinder fuer Piaggio-Motoren (aus einer Aprilia SR 50 DiTech Factory, Motor ist u.a in der Derbi GPI1 Open verbaut meines wissens nach), mit 100-200km laufleistung, jedoch leicht heiss geworden. Bis vor dem Ausbau funktionierte der kleine noch, wird daher als funktionierend Verkauft! Bild: Neupreis: ~160 Euro Verkaufspreis: 40 Euro Elektro-Starter fuer CPI Hussar/CPI Popcorn (Minarelli nachbau, AC) und andere derivate, funktionierend mit einer Laufleistung von ~2.000km Bild: Neupreis: keine Ahnung, wahrscheinlich um die 70 Euro Verkaufspreis: 10 Euro Wandler fuer CPI Hussar/CPI Popcorn (Minarelli nachbau, AC), und andere derivate, funktionierend mit einer Laufleistung von ~2.000km Bild: Neupreis: ~100 Euro Verkaufspreis: 20 Euro Mehr Teile folgen demnaechst!
  25. Hallo ! Ich habe vor kurzem eine Rieju rr (Minarelli am6 Motor) mit Kolbenfresser gekauft und hab dann einen neuen Zylinder eingebaut, ein paar mal gekickt und lief Dann hab ich allerdings gemerkt, dass Kühlflüssingkeit vorne unterm Auslass vom Zylinder aus dem Motorblock kam, weil der Zylinder ein Loch für die Kühlflüssingkeit nicht ganz zu gemacht hatte ( der Zylinder der vorhher drauf war, war da ein bisschen anders geformt) Ich hab die Kühlflüssigkeit rausgenommen und hab den Zylinder kurz im Stand laufen lassen, dann aber ausgemacht damit er nicht zu heiß wird. Abends wollte ich dann ncih einmal nur ein paar Meter ohne Kühlflüssigkeit fahren, ich fahr die Ausfahrt raus, und dann nach 20 secunden geht der Motor aus und seit dem nicht wieder an ( Kein Kolbenreiber oder ähnliche Schäden durch überhitzung zu sehen ! lief ja auch nichtmal ne Minute. Der Zündfunke ich da und Nass wird die Kerze auch ! Beim Anschieben zündet er manchmal, beim Kicken garnicht ! Hoffentlich könnt ihr mir helfen! Mfg Daniel !