Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'rx50'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

9 Ergebnisse gefunden

  1. michael50306

    Vergaser kaputt?

    Hallo, Ich habe seit kurzem ein Problem, und zwar, ich hab einen gianelli Krümmer obn und anfangs ging noch recht normal aber auf einmal ist beim auspuff eine schwarze Flüssigkeit wsl Öl oder so🤷‍♂️ rausgeronnen und sie stottert auch wenns ins reso geht also a weng zu Fett aber das kam aus dem nichts und jetzt wollte ich fragen ob ich das beim vergaser umstellen muss oder ob ich was bei der ölpumpe machen muss. LG Michi
  2. Hallo! ich habe einr Aprilia RX50 Bj. 2007. Seit ich sie gekauft habe funktioniert der DZM nicht. Der tacho und das andere funktioniert normal. Das messkabek war auch um das Zündkabel gewickelt. Ich habe auch versucht das kabel um die zündkerze selbst zu wickeln. Ohne erfolg. Ich brsuche den DZM um zu sehen wie weit ich mein moped noch hochdrehen kann, da sich mein moped wie ein abgesoffener rasenmäher anhört und ich deshalb nicht einschötzen kann wie weit ich hochdrehen darf. Danke im voraus!!!
  3. Hallo, ich restauriere im Moment eine Motorhispania RX50(Bj.2004) und komme im Moment leider nicht weiter, da ich es nicht schaffe den Kabelbaum einzubaun, da ich keinen Schaltplan habe. Hat villeicht jemand einen, bzw weis jemand von wo ich einen bekommen könnte? Ich hab sogar schon Motorhispania selbst angeschrieben, von denen ich als Antwort geschrieben haben, dass sie für die RX50 keinen Schaltplan haben... MfG. Kruki
  4. Hallo, ich habe das problem das ich mir neue blinker gekauft habe (led ,die alten waren klassische glühlampe) habe die blinker ausprobiert und die blink frequenz ist zu hoch, da die led zuwenig wiederstand haben. ich habe mir einen passenden blinkgeber gekauft und meine hauptfrage ist eigentlichg: wo ist der blinkgeber, der Motorhispania rx 50 baujahr 2003?. meine vermutung ist zwischen gabel und tank, im rahmen aber es gibt kein schlechteren platz als da(wechseln falls kapput) deswegen frag ich lieber mal die communtiy nach rat. (kabel zurück verfolgen funktioniert nich). schonmal vielen dank für eure antworten. mfg
  5. Hallo, bin neu hier ich hab ein problem mit meiner Motorhispania Rx50, die maschine funktioniert top aber ich habe ein problem mit dem gas. bei dem beschleunigen dreht die maschine ohne probleme bis 5000upm dann stockt sie bis 7000upm und dann dreht sie normal mit power hoch. ich versuche ein video link hinzu zu fügen. folgendes wurde an der maschine gemacht: vergaserlit malossi phbg 21mm 70ccm tuning zylinder carbon membran tuning Resor mit orginal schalldämpfer ich fahre motul 800 (mit ölpumpe) habe ein DZB (aber das problem kommt sicher nicht davon da es schon vorher da war) ich freu mich schonmal auf eure hinweise und Lösungen Danke schonmal MHrx50 probleme.wlmp
  6. So guten Abend, habe vorgestern meinen 21mm dellorto vergaser eingaubt und dazu auch noch den 70ccm Airsal sport (fahre noch auf ori kw). nach einigen versuchen springt das ding immer noch nicht an! (ca 50 min schieben, kickstarten etc.) habe alles richtig angeschlossen (soweit ich weiß), ist zwischendurch auch schon mal kurz gelaufen, jetzt will sie aber gar ned mehr. vielleicht habt ihr ein paar antworten/Lösungsvorschläge, sonst muss ich halt zum mechaniker ._. greetz
  7. hi, kauf mir demnächst (in ner Woche ) ne Aprilia sx50. Eigentlich will ich ne rx50 aber die find ich hier rum mit wenigen Kilometern nirgends. Nun zu meiner Frage, kennt ihr jemand der Enduro Reifen+Felgen verkauft die auf der Aprilia passen? Oder weiß, welche Reifen/Felgen passen
  8. spitzi

    Aprilia rx50 1997

    lol 5 jahre draußen gestanden und nie gelaufen sieht echt zum kotzen aus
  9. Hi Leute Also ich stell mich mal vor.. Ich heiße Moritz komme aus Österreich und bin stolzer Fahrer einer aprilia rx50 und habe folgendes Problem. So.. meine aprilia lief eig immer ganz gut, hatte noch nie probleme oder derengleichen(Baujahr 2010, läuft 75). Doch heute viel mir auf, dass das schalten plöztlich extreme schwer war.. Problembeschreibung: Starten tut sie beim ersten mal, schalten funkt auch anfangs sehr gut, jedoch ab dem 3ten Gang gibts probleme. Und zwar ist es fast unmöglich den schalthebel raufzudrücken, zu 60% läuft es darauf das ich in dem leerlauf lande(in den Gängen: 3te auf 4te, 4te auf 5te, 5te auf 6te) ( Ich bitte euch um hilfe, bin kurz vor dem verzweifeln(kein vernünftiges fahren mehr möglich).. mfg. VolcomLike