Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'solo'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

1 Ergebnis gefunden

  1. Hallo, Ich bin momenten eine alte Solo 713 die sehr lange stand am "wiederbeleben". Leider zieht sie weder Benzin noch macht sie irgendeinen Mucks. Folgende Teile wurden bereits erneuert bzw. Gereinigt: - Tank entrostet; - Neuer Benzinhahn; - Neuer Benzinschlauch + Filter; - Neue Vergaser-Dichtung; - Neue Ansaugstutzen-Dichtung; - Vergaser inkl. Hauptdüse und Luftfilter gereinigt; - Neue Zündkerze; Was noch zu sagen ist, dass die Zündkerze auch nach 10-20 Startversuchen trocken bleibt. Der Gaszug öffnet die "klappe" im Vergaser einwandfrei und auch die Kaltstarthilfe funktioniert vom optischen her.