Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'spotler'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

1 Ergebnis gefunden

  1. Heyy, wie in Titel beschrieben habe ich ein problem mit meiner Aprilia SX 50 2013! Ich hatte einen Reiber und habe meinen Zylinder ausgetauscht bemerkt habe ich es da mein moped nicht hoch drehte und abstarb ohne Gas! Nur als ich mit dem neuen Zyli gestartet habe hatte ich exakt das selbe Problem (radical racing sport carbon & 105 Düse). Dann habe ich meinen ausgeräumten Ori Auspuff montiert mit meiner 90 Düse und das Moped geht einwandfrei! Muss ich irgendwas einstellen für den Sportler? Rennt sie mit 105 zu fett? Ich sag jetzt schon danke! Edit: habe den Sportler gebraucht gekauft also weiß nicht genau was damit passiert ist (Weiß nur das er entdrosselt ist.