Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'starten'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

12 Ergebnisse gefunden

  1. Setup: Aprillia SX 50 Factory Bj 2018 Ori Auspuffanlage (von Krümmer bis endtopf) Ori Vergaser mit 72HD ohne Vergaserdrossel Ori übersetzung Guten Abend alle miteinander, der Vorbesitzer meines Mopeds hat in den Vergaser ein 95HD eingebaut ohne irgendwas anderes zu ändern außer das er die Vergaserdrossel (die platte mit den Löchern am ende des Luftschlauches) rausgenommen hat. Ich habe schonmal einen Post gemacht weil es noch andere probleme gab aber zum Thema, da die 95HD ja viel zu groß ist habe ich mich für eine 72Hd entschieden da auch d
  2. Hallo Moped Freunde! Mein Moped will seit 3 Tagen einfach nicht starten wenn ich kocke läuft sie ca. 2 Sekunden dann stirbt sie ab! Sie startet perfekt beim ersten kick aber sobald ich Gas gebe stirbt sie ab, wenn ich nichts tue auch. Was ich schon gecheckt habe: - Zündkerze hat einen starken durchgehenden Funken -Kompression ist auch normal stark -Zylinder ist nicht verieben und auch kein Kühlwasserleck (hab die Dichtungen gewechselt) -Benzin kommt in die Brennkalotte da die Kerze feucht ist und nach Benzin riecht -Zündkerze ist bräunlich vllt
  3. Nachdem ich eigentlich noch nie Probleme beim Starten hatte und mein Moped auch im kaltem zustand beim ersten oder zweiten kick ansprang, lässt es sich seit ende November nurmehr sehr schwer starten. Ich muss es sobald es länger als ein zwei Tage steht rund 10 Minuten anlaufen bis es wieder läuft. Ich vermute das Problem bei einem undichten Benzinhahn oder bei der Schwimmernadel sodass der Vergaser und somit auch der Ansaugtrakt mit Benzin vollläuft und der Motor absäuft. Vllt hat bereits jemand Erfahrung mit diesem Problem und kann mir da weiterhelfen.
  4. Mein moped startet einfach nicht mit dem Kickstarter ein Anlasser hat sie nicht! Anschieben geht nicht.... Kann ich sie starten in dem ich die nuss für die Schraube an der Lichtmaschine drauf tu und mit einem Akkuschrauber drehe ?
  5. Hab leider folgendes Problem: meine cpi springt je nach Lust und Laune mal an,mal nicht. Vergaser ist gereinigt, neue Zündkerze sowie chocker drinn und Kabeln müssten alle richtig verbunden sein. Sie springt manchmal einfach so an und manchmal nichtmal mit bremsreiniger als kleines Hilfsmittel. Anlaufen geht bei mir in der Straße leider nicht weil ich auf ner Hauptstraße wohn. Habts Ihr Vorschläge was ich noch machen könnt? Danke schonmal im Vorraus
  6. Mein Moped (Generic Trigger Baujahr 2015) springt nur an wenn der Lenker 100% nach links eingeschlagen ist. Sobald ich ihn auch nur 2 Millimeter nach rechts bewege stirbt sie wieder ab.
  7. Hallo, ich habe vor mehreren Tagen meine Derbi Senda X-Treme 50 SM gekauft und dann mit meinem Vater das Starten usw. ziemlich oft probiert. Jezt ungefähr 4Tage später lässt sich das Moped nicht mehr Starten und da mein Vater 1Woche Zuhause (im Ausland) ist kann ich ihn nicht nach Rat fragen. Es stand 2-3 Tage im Regen aber das sollte ja anscheinend egal sein. Jezt wollte ich fragen ob die Baterie leer sein könnte oder doch etwas anderes nicht stimmt. Das komische ist auch, das wenn ich den Zündschlüssel drehe das Amaturbrett keine Reaktion zeigt. Ich kann das Licht auch nicht anschalten
  8. Hallo, ich habe vor mehreren Tagen meine Derbi Senda X-Treme 50 SM gekauft und dann mit meinem Vater das Starten usw. ziemlich oft probiert. Jezt ungefähr 4Tage später lässt sich das Moped nicht mehr Starten und da mein Vater 1Woche Zuhause (im Ausland) ist kann ich ihn nicht nach Rat fragen. Es stand 2-3 Tage im Regen aber das sollte ja anscheinend egal sein. Jezt wollte ich fragen ob die Baterie leer sein könnte oder doch etwas anderes nicht stimmt. Das komische ist auch, das wenn ich den Zündschlüssel drehe das Amaturbrett keine Reaktion zeigt. Ich kann das Licht auch nicht anschalten
  9. Hallo, ich habe vor mehreren Tagen meine Derbi Senda X-Treme 50 SM gekauft und dann mit meinem Vater das Starten usw. ziemlich oft probiert. Jezt ungefähr 4Tage später lässt sich das Moped nicht mehr Starten und da mein Vater 1Woche Zuhause (im Ausland) ist kann ich ihn nicht nach Rat fragen. Es stand 2-3 Tage im Regen aber das sollte ja anscheinend egal sein. Jezt wollte ich fragen ob die Baterie leer sein könnte oder doch etwas anderes nicht stimmt. Das komische ist auch, das wenn ich den Zündschlüssel drehe das Amaturbrett keine Reaktion zeigt. Ich kann das Licht auch nicht anschalten
  10. Hallo, ich habe heute meine alte Puch Maxi-S aus der Garage geholt. Die stand bestimmt 10 Jahre Ich will sie wieder herrichten,aber das ist nebensache Meine Frage ist wie starte ich sie? Ich stelle sie auf den Ständer und trete an ohne Kupplung etc. Aber das Teil(im Bild) müsste sich dadurch ja bewegen? Mit der Hand kann ich es ein wenig nach links und rechts drehen Also kann ich meine Puch nur wie ein Fahrrad benützen und nicht starten Was mache ich falsch (kenne mich 0 aus) Wäre schön wenn Ihr mir helfen könntet..! Lg
  11. Also meine CPI macht mir momentan ziemliche probleme. Ich hatte sie vor kurzem wegen einer kleinigkeit in der werkstatt. Dort wurde der getriebedeckel abgenommen, wo die feder, (i weiß jetzt nimmer genau wie die heißt) die dazu da ist, dass der schalthebel nach dem schalten wieder zurückspringt, durchgebrochen ist. D.h. ich muss nach dem schalten den schalthebel mit dem fuß wieder in position bringen. Das kann z. B. an einer kreuzung, wo mann vom 6. in den 1. gang schalten muss, eine weile dauern und man hat natürlich sofort ein hupkonzert hinter sich. Die reparatur müsste ich selbst bezahlen,
  12. Hallo! Ich habe heute ein neues Zylinderkit eingebaut, aber der Motor startet nicht. Es handelt sich um einen 50cm³ Zylinder für AM6 (Aprilia RX 50 Bj 2000). Könnte ich etwas vergessen bzw. übersehen haben oder woran könnte es liegen? Liebe Grüße --- Lösung: Nach einem Anrollversuch hat es geklappt. ---