Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'vergaser'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

  1. Hallo zusammen Ich habe vor mir einen 21 mm Vergaser für meine Aprilia MX50 zu kaufen. Auf gp24 gibt es den teureren Dellorto und der Nachbau von Motoflow. Meine Frage ist ob sich der teurere Vergaser sich lohnt oder der Motoflow reicht. Und noch eine Frage: Soll ich auch einen neuen Membranblock kaufen oder ist das nicht nötig? Grüsse
  2. Also ich hab eine derbi 2020 mit tuning krümmer, sport cdi, 13 ritzel. Ohne sport cdi hatte ich eine 86 düse drin und sie lief ganz gut, begrenzte halt bei 65. dann hab ich die sport cdi reingebaut und sie kam nicht mehr auf 65. Ich dachte dass die Düse zu groß ist weil ich untenrum wenig leistung hab und sie nicht vollständig ausdrehte. Jetzt hab ich eine 82 düse rein und sie kommt immernoch nicht auf mehr als 65 und ab dem 4. Gang dreht der gang nicht ganz aus. Was kann das sein?
  3. Servus, Hier mein Setup: frisch eingebaut: Rieju mrt 2014 7000km Radical Racing 70ccm Airsal sport Malossi Membran kit 21 Dellorto siehe bild gib 2 die gleich sind! 95Hd!Aber was ist der Unterschied?hab den billigen Nun zu meinen Problem ich gib gas und kann schalten wie normal nur wenn ich dann vom gas gehe Zündet das moped nicht! Habe beim Membran das Teil nicht eingebaut kann es daran liegen und wo gehört es hin? Bitte um antworten Gruß
  4. Hi, hab eine Derbi 2018 mit einem Tuning Krümmer und Sportcdi. Bei niedriger Drehzahl hab ich wenig Leistung, bei hoher Drehzahl stottert sie bzw. dreht sie nicht mehr höher. Vor der Sportcdi hatte ich aber die gleiche düse und sie ging gut. Jetzt geht sie ungefähr 5kmh langsamer als davor. Was könnte das sein? Bin ich einfach zu dumm um den Vergaser richtig einzustellen oder ist die Düse zu klein/groß?
  5. Hallo Zusammen! Ich bin die Tage gefahren und aufeinmal macht es bruu wie wenn sprit leer wird aber benzin han war on. Es war ein minimal steiler berg also nahm ich die Kupplung und lies sie kommen das sie weiter fährt hat sie auch gemacht bis nach hause ohne leistungs verlust. Heute wollte ich sie starten ging nicht so leicht also lies ich sie anlaufen das ging fuhr wie immer langsam weil die ersten 50m geht sie sehr schlecht so wie immer. Dann fing sie sich auch wie immer und ich fuhr aufeinmal war das mit bruh wieder und ich konnte nichts machen ich kickte sie neu an und fuhr heim waren ka nur ca 100m. Ich hatte eine 115 düse drin die ich erst rein machte als es das erste mal passierte als machte ich wieder 110 rein. Fuhr ging auch gut aber ca 100 m war sie wieder aus dann schob ich sie heim und kickte sie an ging aber hatte keinen plan und schraubte einfach den Auspuff runder und schaute Ergebnis (siehe Bilder) Setup: Rieju mrt 2014 Ori Zylinder 7000km Radcal Racing Auspuff Ori Vergaser 16mm 110düse 9 Zündkerze Übersetzung 13:52 ging nie so schnell wie die von anderen ca 80-85 geht sie Glaube loch im kolben sieht man leicht Danke im Voraus Gruß
  6. Ich habe eine rieju mrt 2014 mini setup: radical racing 16 vergaser luftfilter Drossel drin Übersetzung 13:52 Hd 115 Und sie geht 83 spitze mit leicht berg ab vl angerieben leicht oder vergaser nicht gut eingestellt
  7. Philip Setup

    70ccm setup

    Hallo Leute! Mein moped —> Rieju mrt 2014 Ich brauche ein 70ccm setup was ich auf ori Kurbelwelle fahren kann.Der Radical Racing sollte dazu passen weil den hab ich schon.Das setup sollte nicht mehr als 350€ Kosten. Es soll wenns geht 14:52 ausdrehen können.Für lang strecken soll es auch gut zum fahren sein. Danke schonmal für die Vorschläge! Grüße
  8. hallo ich habe eine frage... ich habe eine Rieju Mrx 50 am6 technigas enox( entdrosselt) ori vergaser 50ccm motoflow zylinder(nachbau) ori Luftfilterkasten und filter ori übersetzung und die restlichen drosseln sind auch raus (luftfilter/vergaser und drehzahl) jetzt meine frage, welche düse sollte da am besten passen ? freue mich über jede antwort 😁
  9. Servus, ich habe seit ein paar Monaten das Problem, dass bei meiner Beta RR 50 Racing 2020 die Zündung bei einer bestimmten Drehzahl (ca bei 70 km/h) immer aussetzt als wäre der Sprit weg. Wenn man mit dem Gas ein bisschen herumspielt dreht sie auch manchmal komplett aus. Ich hab einen Gianelli drauf, der Rest ist Ori. Mittlerweile hab ich auch viel mit der Düse (102-118 —> immer selbes Problem) und der Nadelposition herumprobiert, doch nichts hat wirklich was gebracht. In der Früh geht sie manchmal besser (bei ca 0 Grad) aber Nachmittags wirds dann meist wieder schlimmer (kleinere Düse bringt trotzdem nichts). Mit dem Video wird mein Problem vllt deutlicher: Ich hoffe mir kann irgendjemand helfen, denn es nervt mich mittlerweile sehr. Grüße und schonmal danke im Vorraus, Bene
  10. Servus, Ich fahre nun seit knapp 2 Monaten Moped und war bis jetzt sehr zufrieden. Seit 2 Wochen hat mein Moped angefangen ab 55 km/h nicht mehr weiter zu beschleunigen und sie zieht nicht besser als wenn mich eine Kuh ziehen würde. (Vorher ging sie 68 km/h) Wenn ich den Choke ziehe fährt sie knapp 60 und sie zieht besser. (Sie zieht trotzdem nicht so gut wie vorher) Ich kriege zu viel Luft für zu wenig Sprit. Standgas und die Schraube für die Luft sind perfekt eingestellt und im Vergaser ist auch kein Dreck oder so etwas. Was kann’s sein? Bitte um Hilfe 🙏🏻🙏🏻
  11. So jungs, i weis dass es zu dem Thema tausende threads gibt, aber ich find nix passendes. Ich hab ma vor ein paar tagen einen voca chromed lower, 98er düse und 14er ritzel raufgetan (14:59). Außerdem ist noch die ori Cdi drinnen, die bei 8000 rpm abregelt. Jetzt hab ich das Problem, dass egal wie hoch ich das Standgas einstelle, sie geht immer aus. Wenn ich in Leerlauf gas geben möchte, dann stirbt sie einfach ab. Ich weiss nicht was ich tun soll.
  12. also ich habe derzeit eine 105er düse eingebaut standgas passt gut und sie dreht wenn man fährt und nicht direkt Vollgas gibt eigentlich schön aus aber wenn man untertourig fährt und Vollgas würgt sie ab. hatte den italkit vorher mit dem ori gasa und einer 95 er düse gefahren ging super . und meine Kupplung rutscht mit kann das für höhere Temperaturen sorgen? Frage : ° Welche düse wäre empfehlenswert? ° Muss ich vielleicht die Luftgemisch schraube weiter raus oder rein drehen? ° ist die düse vielleicht zu groß? ------------------------------------------- ° 74ccm Italkit ° stage6 Vforce 3 Membran ° 24mm ASS ° 24mm Motoforce Flachschieber ° Sportluftfilter ° Voca rookie-cross (upper) ÜS 13-53 ----------------------------------------------
  13. Also Nummer 1 ich habe mir einen Polini 24mm Vergaser zugelegt für meine Derbi Senda DRD Racing 2014 und ich habe aber keine ahnung welche Schläuche ich wo anszecken muss Und Nummer 2 Ich habe Eine MVT Integral in meinem Moped und diese ist ja nicht mit dem Zündschloss verbunden, gibt es eine möglichkeit diese mit dem zündschloss zu verbinden? Weil gestern als ich und mein kollege das moped mit dem neuen airsal 80ccm gestartet haben, wäre uns fast der zylinder kaputt gegangen weil das moped von selber gas gab und wir es nicht aus brachten Lg, Elias
  14. Hallo ich brauche eure hilfe!!! Ich hab eine Aprilia sx80 Verbaut hab ich 80ccm und einen 24mm pwk vergaser Ich hab das problem das beim vergaser die gemischschraube fehlt und das 2. Problem ist ich kann sie ganz normal starten im stand läuft sie eigentlich gut aber wenn ich dann fahre und sie beim beschleunigen du hoch rausdreh geht sie aus und nach ca 1min kann ich sie wieder starten es geht nur komplett untertourig fahren und meine frage ist liegt das en der gemischschraube das keine drinnen ist das dass problem so ist? Danle für alle antworten!!!
  15. Hallo Leute, ich habe dass Problem das ich beim kaltstart den choke gezogen halten muss und leicht Gas geben muss wenn ich weg fahre halte ich den choke gezogen nach ca 50m fängt sie an richtig gut zu gehen. Zündkerze ist nicht 100% rehbraun aber ziemlich so ca 90% Radical racing verbaut mit 105 HD War dafor bei ori auspuff mit 96 HD schon so.! Bitte helft mir 😶😔
  16. Guten Tag, Ich habe ein Problem mit meiner Rieju mrt 50 Baujahr 2012 und zwar wollte ich von der Schule Heimfahren aber nach etwa 1er Minute fahren ging sie aus als würde sie kein Sprit bekommen, ging zwar wieder an aber nur für etwa 15 sek. Dann habe ich erstmal die Zündkerze gewechselt dann lief sie wieder für einen tag am nächsten morgen jedoch wieder das gleiche Problem also wenn ich eine neue Zündkerze einsetzte läuft sie wieder für eine Zeit aber dann wieder das gleiche. Dann habe ich mir den Vergaser, Benzinhahn, Benzinfiter angeschaut, alles sauber gemacht aber das Problem war immer noch da. Dann habe ich die Ölpumpe abgeklemmt um zu schauen ob es daran liegt das sie zu viel öl bekommt und selber gemischt, lief dann auch wieder für einen tag. Aber nächsten morgen wollte ich dann wieder losfahren und dann wieder das gleiche Problem und jetzt weiß ich nicht mehr weiter also bitte ich um Hilfe. Vielen Dank im Vorraus Falls es fragen gibt gerne stellen!
  17. Hallo, Ich fahre eine Rieju Mrt 50 2014 bj. und ich musss bald mal vorführen. Hab aber seit einer Zeit den Fehler und zwar dass, das Temperatur Lämpchen am Tacho angeht(Also das sie zu heiß ist) auch wenn sie nicht lange läuft also wenn ich sie ankicke geht das Lämpchen auch gleich an und geht dann mal wieder weg und kommt halt wieder. Das passiert auch wenn ich das Kabel am Temperatur Fühler am Zylinderkopf abziehe(AM6 Motor). Ist das wahrscheinlich ein Massefehler oder? Und das zweite Problem ist das sie wenn sie warm ist weniger Standgas hat nur ich hab die Standgasschraube schon ganz drinnen. An was kann das liegen dass, das Standgas immer noch so niedrig ist obwohl sie ganz drinnen ist? LG
  18. Meine Derbi bj 2020 ist unter der Fahrt ausgegangen und geht seitdem nicht mehr an. Es ist ca. über dem Vergaser ziemlich viel Benzin rausgelaufen aber nicht der ganze Tank. Das Moped war schon warmgefahren und lief ganz normal, bin damit ca 85kmh gefahren falls das wichtig ist. Zum moped: Ich hab einen Tag davor einen Radical Racing sportauspuff montiert, und natürlich umgedüst auf eine 80er HD. Davor bin ich mit tuningkrümmer, 12k CDI und 13er Ritzel gefahren und alles lief glatt. Kann es sein dass sich Schläuche gelöst haben oder irgendwas beim Vergaser falsch gemacht wurde? Hoffe auf Antworten da ich gerade ziemlich verzweifelt bin
  19. Tag, ich habe mir vor kurzem einen 21er vergaser + Malossi membran gekauft und eingebaut.. bin momentan bei es abzustimmen. im alten gasa (17,5) hatte ich eine 105er düse drinne welche echt ganz in ordnung lief. hab gelesen das bei größerem vergaser nh kleinere düse benötgt wird zumindest bei den dellorto´s. hab jetzt eine 100er düse drinne und im sehr unteren drehzahlbereich geht sie mir fast aus und sie kommt auch ab dem 2ten gang kaum in reso außer bergab.. ist die düse zu groß? hab auch probiert als sie fast ausging mit choke zu fahren aber brachte nix. bin bis jetzt noch nicht dazu gekommen etwas mehr zu fahren und das kerzenbild zu überprüfen.. freu mich auf antworten. mfg
  20. Servus, Ich hab ein Setup (Airsal 80 Sport, 21 mm PHBG Vergaser, alles verstärkt, ...) Nun zum Start, ohne Bremsenreiniger als Starterspray geht gar nichts, nicht eine Zündung. Sprüht man etwas Bremsenreinger in die Ansaugung gibt es ein par Zündungen meistens so 3 - 10 Danach ist ja der Bremsenreiniger verbrannt und dann geht wieder gar nix. Zündfunken ist sehr stark, Benzin kommt auch in den Zylinder, Kompression vorhanden, neue Zündkerze, Membran auch getauscht, es muss am Vergaser liegen oder die Grundplatte der Ori Zündung ist verschoben, so dass der Zündzeitpunkt nicht passt Dann hab ich die Luftgemischschraube ganz reingedreht dann sind die Zündungen mehr geworden und sie ist sogar mal kurz hochgedreht aber dann wieder aus, wenn man sie rausgedreht hat sind die Zündungen immer weniger geworden, Jedoch wenn der Bremsenreiniger verbrannt ist geht wieder nix. Zurzeit fülle ich den Benzin ohne Unterdruckanschluss ein weil ich noch wegen dem Gemisch schauen muss. Kann sie am Unterdruckanschluss der nicht blindgelegt ist Falschluft ziehen? Der Vergaser ist neu. Düse 90 Anrennen geht auch nicht. Kann mir bitte wer helfen ?
  21. Hallo, Ich habe mir neu einen 19mm Naraku Black Edition Vergaser gekauft. Mit dem Originalen Dellorto PHBN 12mm lief das Moped gut. Ich habe dazu einen Tecnigas Enox Evo verbaut, auf welchen ich den Originalen Vergaser abgestimmt habe. Jetzt aber mit dem 19mm springt es nicht an. Ich hatte beim Originalen eine 134er Düse verbaut ( vorher 115 )und mit dieser war die Kerze Rehbraun. Beim 19mm ist von Verkauf aus noch eine 70er Düse (glaube ich, die ist irgendwie nicht angeschrieben) verbaut (Ich bekomme das passende Düsenset erst morgen). Kann es sein, dass es an der Düse liegt, obwohl diese nur für die Abstimmung bei Vollgas ist? Kann es auch daran liegen da ich den Choke nicht eingehängt habe (weil das Kabel noch zu kurz ist). Auf der Seite des Ansaugstutzen oben darauf hat es noch einen Unterdruckanschluss, diesen habe ich einfach mit einem zugecklebten Schlauch blind gelegt, kann es daran liegen? Die Vergaserheizung habe ich auch einfach Blind gelegt (den Schlauch, welcher aus dem Zylinder kommt gleich wieder zurück in die andere Öffnung gesteckt). Am Vergaser angeschlossen ist: - Gaskabel -Benzinschlauch - Öl Das der Motor erstmal läuft sollte das doch reichen, oder?? Die Gemischschraube habe ich auf 2.5 Umdreungen gestellt. Die Kerze Funkt gut und es kommt Benzin im Zylinder an (nach vielem treten ist die Kerze feucht). An was könnte das Problem liegen? Was haltet ihr überhaupt vom Vergaser (Mein erster Eindruck, billiger China Müll). Will aber trozdem dass das Moped damit läuft, hat schliesslich 80 CHF gekostet. Danke im vorraus für jegliche Antworten!
  22. Hallo, bei meiner Beta rr 50 läuft der Vergaser manchmal über... und zwar extrem! Das Benzin läuft voll aus dem überlauf, dass komische ist, dass es nur manchmal der Fall ist. Noch komischer ist, dass der Schwimmer nicht verstellbar ist, er ist 100% aus Kunstoff und lässt sich nirgens zurecht biegen. Ich habe einen Dellorto PHBN Vergaser. Der Schwimmer klemmt nicht, und die Nadel ist sauber. An was könnte das liegen? Bitte um Hilfe da ich mir das nicht erklären kann, vorallem das er manchmal überläuft und manchmal nicht... Danke im vorraus für Antworten!
  23. Hey eine Frage, ich habe mir nen gianelli sportauspuff bestellt und wollte diesen montieren was ich auch gemacht habe danach wollte ich ans vergaser einstellen gehen da kam dann das Problem ich fing mit einer 95HD und probierte dann mit dieser zu fahren aber wenn ich Gas gegeben habe nahm sie das nicht wirklich an und verschluckte sich eher das gleiche war mit einer 88,81,79 kann das daran liegen das meine Gemischschraube falsch eingestellt ist sie ist c 2.5 Umdrehungen heraus gedreht
  24. Hallo, ich habe nun schon seit etwa 2 Monaten einen originalen Dellorto PHBG Vergaser auf meiner Rieju SMX. Nun ist mir des öfteren aufgefallen, das die Standgasschraube vom Vergaser undicht ist und somit immer Benzin/Öl auf mein Kettenschutz kommt. Habt ihr vielleicht ne Idee wie man das beheben kann? Normal sollte es ja nicht sein und der Vergaser zieht auch keine Falschluft.
  25. Hey würde gerne mit meiner Aprilia sx 50 mal paar wheelies üben ein freund von mir hat die rx 50 mit der das super geht, doch bei mir überhaupt nicht. sobald ich gas gebe und dann die kupplung schnalzen lasse ist auf einmal 0 kraft da es hört sich so an als würd sie sich verschlucken. Hab schon alles an der gemischschraube und standgasschraube probiert. hatte eine 98er düse drinnen (ori auspuff entrossselt) dachte mir das wr der grund und jetz hab ich ne 85er drinn aber jetz geht es noch schlechter. Außerdem habe ich grad ne innenrotorzündung drinnen. Kann das eventuell auch ein grund sein? Danke schon mal im voraus. Lg Jakob
×
×
  • Neu erstellen...