Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'zündaussetzer'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

6 Ergebnisse gefunden

  1. So Hallo Leute. Ich bin neu hier und habe ein Problem mit meiner CPI SX 50. Ab einer bestimmten Drehzahl, also ca. 4500 Umdrehungen, fängt meine Cross an zu stottern, sprich Zündaussetzer oder Fehlzündungen (kenn den Unterschied nicht wirklich) Als ich sie gekauft hab lief sie nicht, das lag aber nur an der Zk. Irgendwann hatte ich das Problem, dass sie nur bis ca. 4200 Umdrehungen drehte. Also hab ich mir die Lichtmaschine Mal angeguckt, sauber gemacht und eingestellt. Zwischendurch hab ich auch noch den Zylinder und Kolben gewechselt, da ich nur noch sehr wenig Kompression hatte. Mit dem neuen Kolben bin ich dann noch ca. 320km gefahren und dann fing sie an zu stottern und jetzt weiß ich nicht mehr weiter. Ich hab schon so einiges gemacht, ich Liste das Mal schnell auf. -Zündkerze gewechselt, die war nicht zu schwarz oder zu hell, also perfekt und einen Stabilen Funken hat sie auch. -Vergaser gereinigt -neue Lichtmaschine rein Nachdem ich die neue Lichtmaschine rein hab, lief sie ganz gut im Standgas und ich konnte sie im Stand auch ganz normal hochdrehen. Dann wollte ich eine Probefahrt machen und es war wieder wie vorher, also ab 4500 Umdrehungen fängt sie an zu stottern. Jetzt auch im Stand. Mit dem Einfahren des neuen Kolbens hab ich es nicht so ganz genau genommen und es könnte sein, dass ich den etwas überlastet habe, also mit 2 Personen bisschen im Gelände gefahren. Ich bin öfters eine Strecke von 30km gefahren und habe dabei die "Umdrehungsgrenze" nicht oder nur kurz überschritten. Vielleicht kann mir ja jemand helfen, der sich da besser auskennt😉
  2. Hallo zusammen Ich habe ein Rieju mrt Baujahr 2018, die folgendes problem hat. Sie ist sehr gut gelaufen aber auf einmal ist sie abgestorben und nicht mehr angesprungen und war sehr heiß dann hab ich sie abgeschleppt und zwei oder drei wochen stehen gelassen. Danach hab ich und ein Freund sie wieder gestartet am anfang hatte sie Zündaussetz aber nach ein bisschen zeit lief sie dann ganz normal. Jetzt vier tage darauf sind unterm fahren immer wierder so zündaussetzer aufgetreten als hätt ich keinen Benzin mehr obwohl ich genug Benzin und 2T öl drin habe (Selbstmischer) bis sie dann ausging dann nach ein paar ma ankicken lief sie wierder für hundert meter oder so. Kann es sein dass es an der Elektrik liegt?, denn mit der habe ich schon länger ein problem (Alle Blinker gingen auf einmal nicht mehr und sie hielt kein Standgas mehr, das sie nachdem sie so lang stand dann wieder hielt) ich habe aber bevor sie das erste mal ausging vom Motor einen Service machen lassen.
  3. Hallo, bin heute nach ca. 1 Woche Standzeit meine Generic Trigger SM50 mal wieder gefahren. Davor lief sie stabil. Nun hat sie plötzlich massenweise Zündaussetzer. Am häufigsten kann ich dieses Problem produzieren, indem ich erst eine Weile mit Gas fahre und dann in den Schiebebetrieb übergehe. Dann hört man recht schnell, dass keine Zündung mehr stattdindet und der Motot anfängt zu stottern bis er endgültig aus geht. Ab und zu will er dann mal wieder anspringen fällt i.d.R. dann aber ganz aus, bis das Moped steht. Im Stand kann ich es dann nach einigen Kicks mit Chocke wieder starten. Beim Losfahren stottert es dann noch stark und hat wieder Zündaussetzer die sich dann mit der Zeit legen und das Spiel von neuem beginnt. Jemand eine Ahnung woher das Problem kommen könnte? Vielen Dank!!
  4. Hallo mopedfahrer, Ich hätte eine Frage, und zwar was die Ursachen für so ein stottern sein könnten. Hab einen Metrakit 50 ccm aufm ori Vergaser mit 50 Düse und Leo Vince HandmadeV6
  5. Nabend. Bin letztes Wochenende mit ein paar Leuten auf einer großen Wiese driften gewesen als ich dummerweise mit einem zu hohem Gang zuviel Gas gegeben habe. Folglich hat es mir natürlich das Moped mit mittelmäßiger Wucht umgefallen und Sitz samt Batterie ist rausgefallen. Sicherung ist durch gegangen. Jetzt, eine Woche später hats auf einmal angefangen, dass immer öfter die Sicherung durch ging und das Moped nach und nach immer mehr Zündaussetzer bekommen hat bis es schließlich so schlimm wurde, dass es nach 2min. Laufzeit sofort abgestorben ist. Bin draufgekommen dass es am Zündschloss-Kabel lag. Wenn ich jetzt also den kleinen einpoligen Stecker abgesteckt lasse, kann ich ohne Probleme und ohne Zündaussetzer starten sowie fahren bzw. die Sicherung bleibt auch heil. Wollte mal nachfragen ob schon einmal wer die Erfahrung gemacht hat, und ob es reicht wenn ich einfach den Unteren Teil des Zündschlosses (also wo das Kabel weggeht) tausche, oder ob mir im Kabelbaum was flöten gegangen sein könnte? Danke schonmal im Vorraus.^^
  6. Hey ich habe eine derbi Senda mit ebe/Ebs Motor und habe seit geraumer zeit das Problem, dass sie nicht gut auf Drehzahl kommt und auch Imma zündaussetzer hat und oftmals sogar ganz ausgeht. Habe bereits Zündkerze, kerzenstecker, cdi, Lichtmaschine, Zylinder, membranblock und Vergaser getauscht. Mit einem anderen Vergaser ging es (ein kleines bisschen) besser. Weiß nicht was das noch sein kann, habe Luftfilter abgemacht, damit sie mr Luft bekommt, zugehalten für weniger Luft, Düsen gewechselt und hab jz nun echt gar keine Ahnung mehr... Es kann aber irgend wie nur noch am gaser liegen?! Weil mit dem anderen war es besser ...Also es ist nicht so ne Art Fehlzündung, dass es knallt sondern halt als würde man kurz das auf aus schalten. ( so hat sie sich im Leerlauf schon immer mit eingeschalteten Drehzahlbegrenzer verhalten, jedoch in einem gleich bleibenden Rhythmus und dabei ging sie auch nie aus:D) würde mich seeeehr freuen wenn mir jemand helfen könnte:)
×
×
  • Neu erstellen...