Melde dich an, um diesem Inhalt zu folgen  
xbl4cky

Dreht auf sehr hohen Drehzahlen nach Start

Recommended Posts

Hallo Leute,

ich habe vor kurzem wieder die 50ccm eingebaut und den Vergaser auf 17,5 gewechselt, mit bisschen Starthilfe ist sie dann auch angesprungen und springt auch immer an.

Nun mein Problem, es dreht nach dem Anstarten extrem hoch, so ca 10k und läuft auch unruhig dort (klar, Vergaser logischerweise nicht eingestellt).

Was man wissen sollte: ASS und MMB sind ziemlich neu vom Setup noch, die will ich wenns nicht sein muss auch nicht zurücktauschn da das ASS mit TORX festgeschraubt ist und ich keinen Platz zum ansetzen habe damit ich den rausdrehen kann, mit Zange den Bit festhalten ist nahezu unmöglich aus Platzmangel und abrutschen...

Mein Choke ist nicht eingebaut, soll heißen der Seilzug ist nicht eingehägt, die Kapsel und der halbe Dichtring zum festschrauben sind drinnen, das Loch ist mit Klebeband zugeklebt also kommt da keine Luft rein.

Dann wollt ich es ohne Luftfilter probieren, dreht auf ca 10k gleich nach dem Anstarten, ich bin draufgekommen das der enorm Luft reinzieht, (ich bin vorher auch schon mal kurz ohne Luftfilter gefahren und hat wunderbar geklappt) also hab ich mal die Hand davor gehalten dass er zur Hälfte abgedeckt ist und siehe da, es bleibt ruhig und auf niedriger Drehzahl, bewegte ich meine Hand nur einen Zentimeter und es drang mehr Luft rein und somit dreht es auch höher, halte ich es mehr zu stirbt es ab, logisch.

Dann dachte ich, ok mit einem Luftfilter müsste es doch klappen oder? (An der Düse liegts glaub ich nicht, ori pott entdrosselt mit Spotluftfilter HD 90 sollte passen da es vorher auch geklappt hat mit Ori Luftfilter, und mit Bigone bin ich auch 90 gefahren und das hat auch gepasst)

Doch leider nicht, das selbe wieder, es dreht unnötig hoch.

So, ich hab mich schlau gemacht und bin drauf gekommen das der Schieber hängen könnte, gecheckt und negativ, geht mit dem Gas wunderbar auf und ab und weiter runter ging der auch nicht mit der Nadel.

Wo kann das Gasseil überall hängen? Ich denke nicht das es das tut aber ich schließe gar nichts mehr aus, und wo kann es Falschluft ziehen bzw warum war der Luftanzug da wo der Luftfilter gehört so hoch? ASS und MMB glaub ich nicht dass sie undicht sind da sie ja noch eher neu sind.

Am Choke kanns auch nicht wirklich liegen da der ja auch "zugeschraubt" ist.

Der Schieber und das Gasseil sind meiner Meinung auch in Ordnung.

Gibt es noch irgendetwas zu beachten?

Wo kann es noch Falschluft ziehen?

Wie gesagt, Zylindereinbau Original und Vergaser, dann lange Zeit nicht angesprungen, mit Brennbarem Zeugs beim Luftfilter reingesprüht und es ist endlich angestartet und somit auch sofort hochgedreht.

Ich bitte um Hilfe, da ich das Moped brauche und ich nicht weiß was man noch alles tun kann.

Falls es jemanden hilft kann ich später noch eine Tonaufnahme hinzufügen.

Vielen Dank.

bearbeitet von xbl4cky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja es ist der Schwarze "Kegel" der nach oben gerichtet immer schmäler wird und oben ein Loch hat befestigt mit dem "halbmond" der das festhalten soll mit den 2 Schrauben, und das Loch ist zugeklebt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja es ist der Schwarze "Kegel" der nach oben gerichtet immer schmäler wird und oben ein Loch hat befestigt mit dem "halbmond" der das festhalten soll mit den 2 Schrauben, und das Loch ist zugeklebt

Aso ok und bist du dir da sicher das er dadurch keine Falschluft ziehen kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, wüsste nicht was da unabgedichtet sein kann. Das einzige was mich wundert ist auf der gegenüberliegenden Seite von Standgas etc ist so ein loch mit gewinde, aber wenn man mit einem Schraubenzieher reindrückt steht man an also gehds nirgends hin? Was is des?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, es ist wie gesagt im Choke gar nix verbaut bis auf den Deckel das wenig bis keine Luft reinkommt

Da ist dein problem .den ohne kolben ist der choke offen. Da kommt die luft durch bearbeitet von Hans Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie kann ich verhindern das da die Luft reinkommt wenn ich den Choke derzeit nicht benötige und auch nicht zur hand habe?

Und glaubst du das wirklich? Ich mein von wo soll da Luft reinkommen o:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update: Das Gasseil war falsch im Vergaser eingehängt, die Nadel konnte sich nach rauf bewegen, jetzt nicht mehr. Choke wurde auch eingebaut, jedoch geht er schwerer zum betätigen als vorher.

Nun zum noch bestehenden Problem, am Anfang brauchte ich Starthilfe, dann ist es aber angesprungen aber es lief ganz unruhig und drehte von allein etwas rauf und runter, betätigte man den Choke dreht sie komplett rauf. Warum?

Jetzt ist es allerdings so, dass sie ohne Choke gar nicht anspringt und sowieso nur 2 Sekunden läuft und dann abstirbt. Weis jemand bescheid was es da hat? Kann ein Sportluftfilter die Schuld sein? Der Choke? Was genau? Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...
Melde dich an, um diesem Inhalt zu folgen