5 Beiträge in diesem Thema

Servus Leute,

Ich habe eine Derbi Senda X-Race Bj.2007 mit D50B0 Motor, Ori Zylinder, Vollentdrosselt , 98HD und 16300km ZK ist Rehbraun. Und ich habe jetzt mal mehrere Fragen bezüglich des Gatschhupfers.

  1. Warum raucht meine Derbi soviel wenn es draußen kalt ist?
  2. Mein Moped vibriert ziemlich viel wenn ich auf Drehzahl komme.
  3. Wenn ich sie über Nacht in der Garage stehen lasse ca. 18h bei +5 Grad muss ich sie 5mal kicken bis sie läuft dann macht hat sie aber einen komischen Sound wie ein Traktor für ca. 5 Sekunden. Aber wenn sie einmal Lief geht sie immer beim ersten Kick an.
  4. Ich meine ich höre unterm Fahren so ein klackern dass klingt wie die Wasserpumpe(wurde Komplett gewechselt). Ist das Normal?
  5. Wenn ich auf den Berg fahre und ich bleibe nach ca. 5 min Vollgas stehen raucht sie kurz fast nur Blau warum ist das so? (Öl wird in normalen maßen verbrannt). Ich tank das ENI 2 Takt Top Synthetisch. 
  6. Ich habe seit ein paar Tagen seit es halt so kalt ist Leistungsverlust habs probiert auf den Berg geht sich der Gang den ich vorher gefahren bin genau nicht mehr aus. Sie bleicht auf der gleichen Drehzahl und dreht nur noch ganz langsam hoch in dem Gang der untere geht Problemlos. Frügher bin ich locker im 4. Raufgekommen der 5. Ging nicht mehr ist echt ne große Steigung. 
  7. Mein Tacho geht ca. 15km/h falsch kann man das irgendwie ändern :D
  8. Wenn ich steh dann geht das Standgas manchmal ein bisschen Runter bleibt dann aber konstant wenn ich kurz gasgebe Bleibt es wieder konstant auf dem eingestellten Standgas?
  9. Ich muss den 6. Gang manchmal 2 oder 3 mal reinschalten sonst geht sie in so eine Arte Leerlauf hat also keine Kraftübertragung.

 

Ich hoffe ihr könnt mir meine Fragen beantworten :D

 

Danke im Vorraus Leute ;)

PS: 

 

bearbeitet von name_jul
YOUTUBE Video

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin , ich versuch dir mal zu Antworten (hab 20 Jahre erfahrung im 50ccm bereich bin jedoch kein experte). Also... Zu 1 : Ist normal im Winter da im Winter der Sauerstoffgehalt der umgebungsluft höher ist als im Sommer. Zu 2 : Eine gewisse vibration ist völlig normal , sollte es jedoch überhand nehmen dann mal die aufhängung des Motors überprüfen , hier könnten die Buchsen ausgeschlagen sein oder die verschraubung löst sich mit der zeit (hier einfach mal die verschraubung auf festigkeit prüfen) Zu 3 : Siehe Nr. 1 Zu 4: Nein nicht normal wenn es denn von dort kommt , ist ehr unwahrscheinlich da erst gemacht worden , ich tippe hier ehr auf lagerschaden der Kurbelwelle oder das ausrücklager der Kupplung, im Video ist dies leider nicht genau definierbar da man es so nicht lokalisieren kann. Zu 5 : Dichtungen des Zylinders defekt ? Falsche (zu viel Öl) mischung im Tank , Öl setzt sich gern mal ab sackt also runter zum Hahn bei selbstmischung , auch hier auf die genaue mischung achten. Zu 6 : Siehe punkt 1 :  Zu 7 : Nein da hilft nur ein neuer Tacho. Zu 8 :  Könnte auch hier am Sauerstoffgehalt in der Winterluft liegen. Zu 9 : Hier würde ich auf die kupplung oder einen getriebeschaden tippen , es ist durchaus normal das mal ein gang nicht wie gewünscht eingelegt werden kann wenn man zu hastig schaltet , hier hilft mehr ruhe nicht zu rabiat schalten. Hoffe ich konnte dir damit etwas helfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke aber das bei 8 war im Sommer auch nicht und Punkt 5  Dichtungen sind neu und ich fahre getrenntschmierung also mit Ölpumpe 

vor 12 Stunden schrieb Jack ONeill:

Moin , ich versuch dir mal zu Antworten (hab 20 Jahre erfahrung im 50ccm bereich bin jedoch kein experte). Also... Zu 1 : Ist normal im Winter da im Winter der Sauerstoffgehalt der umgebungsluft höher ist als im Sommer. Zu 2 : Eine gewisse vibration ist völlig normal , sollte es jedoch überhand nehmen dann mal die aufhängung des Motors überprüfen , hier könnten die Buchsen ausgeschlagen sein oder die verschraubung löst sich mit der zeit (hier einfach mal die verschraubung auf festigkeit prüfen) Zu 3 : Siehe Nr. 1 Zu 4: Nein nicht normal wenn es denn von dort kommt , ist ehr unwahrscheinlich da erst gemacht worden , ich tippe hier ehr auf lagerschaden der Kurbelwelle oder das ausrücklager der Kupplung, im Video ist dies leider nicht genau definierbar da man es so nicht lokalisieren kann. Zu 5 : Dichtungen des Zylinders defekt ? Falsche (zu viel Öl) mischung im Tank , Öl setzt sich gern mal ab sackt also runter zum Hahn bei selbstmischung , auch hier auf die genaue mischung achten. Zu 6 : Siehe punkt 1 :  Zu 7 : Nein da hilft nur ein neuer Tacho. Zu 8 :  Könnte auch hier am Sauerstoffgehalt in der Winterluft liegen. Zu 9 : Hier würde ich auf die kupplung oder einen getriebeschaden tippen , es ist durchaus normal das mal ein gang nicht wie gewünscht eingelegt werden kann wenn man zu hastig schaltet , hier hilft mehr ruhe nicht zu rabiat schalten. Hoffe ich konnte dir damit etwas helfen.

Du servus und danke ..

Punkt 4 Lager sind alle neu ..

Punkt 5: Fahre getrenntschmierung also mit Ölpumpe

Punkt 7: kann man nicht so nen k-wert ändern?

Punkt 9: Alle anderen Gänge gehen normal aber es ist nicht immer

Noch eine Frage wenn das Moped kalt ist geht die Kupplung wenn ich den ersten Gang reingib dann stirbt sie ab aber nur wenn ich sie an dem Tag das erste Mal starte und es ist nur einmal dann geht sie wieder 

Punkt 3: Das war im Sommer auch 

Punkt 8: War im Sommer auch so 

bearbeitet von name_jul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin , also...wie sieht den dein ZK-Bild aus ? Braun,weiss,schwarz-ölig ? Könnte dann sein das sie zu fett oder zu mager läuft, bei zu fett eingestelltem vergaser kann es durchaus mal vorkommen das sie etwas mehr Öil verbrennt , also auch mal blauen rauch raus haut(hier gilt immer lieber zu fett als zu mager)....Zu deiner letzten frage : Ja auch das ist normal beim starten und losfahren , das liegt daran das die kupplung noch recht steif (kalt) ist  einfach noch nicht warm genug ist um zu trennen, hier reicht das standgas dann nicht aus um den ruck des gangs zu verkraften...was sich dann legt sowie der motor warm ist , motor einfach etwas länger warm laufen lassen und mehrmals die kupplung ziehen und lösen bevor du den gang einlegst , ist nichts schlimmes , notfalls einfach ein klein wenig gas geben bei gezogener kupplung während des Gang einlegens...zum Tacho nochmal : Wie kommst du den auf die 15kmh differenz ? Mit Autotacho verglichen ? Auch hier bitte bedenken das ein Autotacho die geschwindigkeit anders berechnen als die Mopedtachos , es ist nicht ungewöhnlich das dein moped zum beispiel ca. 60 fährt laut deinem tacho , auf der rolle aber dann etwa 10 kmh mehr drauf hat...nicht alle tachos sind gleich , sie sind zwar geeicht haben aber verschiedene faktoren zur berechnung des tatsächlichen wertes inne ;) Und wie immer => Alle angaben ohne gewähr ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden