Melde dich an, um diesem Inhalt zu folgen  
joya

Derbi nimmt kein Gas an

Recommended Posts

Hallo,

Ich habe eine DRD Senda gekauft, allerdings als Bastler-Objekt.

So, man kann den Motor starten, aber sobald man Gas aufdreht, der Motor stirbt ab.

 

Ich habe natürlich Vergaser gereinigt, Düsen kontrolliert, Benzinhahn gecheckt.... neue Zündkerze.... Airbox...

Funct trotzdem nicht... 

 

Es qualmt auch heftig und weiß aus dem Auspuff raus. Motor springt problemlos an.

 

Was könnte ich noch überprüfen?

Zündung? Dichtung? Kolbenringe? Simmeringe?

IMG_20170601_211713.jpg

bearbeitet von joya

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Heute alles abgebaut, Zylinderkopf, Zylinder, Dichtungen sehen gut aus, ich werde sie aber trotzdem austauschen. Auf dem Kolben ist ziemlich viel Russ drauf, fast ein Milimeter Ablagerung

 

IMG_20170826_154437.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da alles ordenlich ausschaut, Ich vermute kaputter Vergser oder doch was mit der Zündung. Wie kann man testen ob die Zündung in Ordnung ist?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb joya:

Da alles ordenlich ausschaut, Ich vermute kaputter Vergser oder doch was mit der Zündung. Wie kann man testen ob die Zündung in Ordnung ist?

 

Zündkerze in zündkerzenschuh stecken und auf masse legen dann paar mal kicken und schauen ob ein funke da ist 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 52 Minuten schrieb joya:

Funke ist da, das habe ich gleich überprüft. es geht um das Timing, ob's in richtigem Moment

Die kann man nicht verstellen die ori zündung die hat einen fixen zzp und wenn sie kaputt wäre wurde garnichts gehen aber welche düsen größe ist verbaut ?

Das ist zu 90 prozent vergaser problem 

 

Aus dem kolben bild kann ich lesen das die düse zu groß ist 

bearbeitet von Ori-Hatza

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, die Hauptdüse ist entweder 98 oder 86... je nach dem wie man die Düsen dreht....

 

Hat jemand in der nähe von PLZ 72224 einen Vergaser zum testen? 

 

Kann es auch sein daß die Ölpumpe zuviel Öl fordert und deswegen das ganze so arg qualmt und nur im leer funktioniert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb joya:

So, die Hauptdüse ist entweder 98 oder 86... je nach dem wie man die Düsen dreht....

 

Hat jemand in der nähe von PLZ 72224 einen Vergaser zum testen? 

 

Kann es auch sein daß die Ölpumpe zuviel Öl fordert und deswegen das ganze so arg qualmt und nur im leer funktioniert?

was ist es den für ein vergaser einer von keinhein oder dellorto ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb joya:

PHVA 14 dellorto

seit wann kann man eigentlich die größe durch drehen der düse einstellen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, falsch verstanden..... oben auf der Düse steht 98.... auf diesem runden Kopf. so, wenn man aber die Düsen jetzt um 180 dreht, dann steht 98 aufm Kopf, heißt 86

 

Weiß nicht was richtig ist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann man (und wo) anhand der Fahrzeugnr. das genaue Modell, Baujahr und Motorausführung herausfinden?

Ich habe leide Probleme mit der Bestellung der Teile für meine Derbi, da ich nicht weiß welches Modell genau ich besitze....

 

Im Fahrzeugheft steht:

Derbi Senda 50 R

im COC

Derbi SDR

und nach Betriebsanleitung und optisch könnte X-treme R oder DRD R sein....

 

Das Baujahr steht nur im Kaufvertrag und bin nicht sicher ob 100% richtig ist (2005)

 

DANKE

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus.

Also ich bin kein Profi, aber ich würde behaupten dein Motor säuft ab.

Du solltest den EBE/EBS Motor haben. Bei nem PHVA 14 Vergaser ist eine 98er HD definitiv zu groß, außer du hast nen Sportauspuff drauf. Ich hab ne Gilera SMT (baugleich mit deiner Derbi bis auf Supermoto) und ich fahr entdrosselt ne 74er HD und die ist schon fast zu fett.

Bau alles wieder zusammen und Versuchs mit ner kleineren HD.

Bin mir fast sicher, dass es daran liegt.

 

gruß

bearbeitet von Schrutzer113
Vertippt;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, 

Heute neue Hauptdüse rein, 72, neue ZK, 

Neue Dichtungen am Kopf und Zylinder (um Undichtigkeit und Kühlwasser auszuschließen, wegen weißem Rauch)

Neue Saugstutze und alles nochmal gut kontrolliert und fest angezogen. müßte alles dicht sein.

Kolben und Ringe sehen gut aus,,alles dran und nichtnbeschädigt.

 

So, das Ergebnis leider wieder gleich.... Motor arbeitet nur am Standgas... Wenn ich Gas aufdrehe, passiert nichts nichts.... nur ganz viel Rauch hinten...

 

Ich habe 2 Videos gemacht:

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb joya:

So, 

Heute neue Hauptdüse rein, 72, neue ZK, 

Neue Dichtungen am Kopf und Zylinder (um Undichtigkeit und Kühlwasser auszuschließen, wegen weißem Rauch)

Neue Saugstutze und alles nochmal gut kontrolliert und fest angezogen. müßte alles dicht sein.

Kolben und Ringe sehen gut aus,,alles dran und nichtnbeschädigt.

 

So, das Ergebnis leider wieder gleich.... Motor arbeitet nur am Standgas... Wenn ich Gas aufdrehe, passiert nichts nichts.... nur ganz viel Rauch hinten...

 

Ich habe 2 Videos gemacht:

 

 

 

 

 

Dein motor hört sich furchtbar an . 

72 düse bei 14er vergaser ist seeeehr klein ....

Entweder irgendwas am vergaser aber tippe das da im motor irgendwas komplett im a ist so wie sich das anhört 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube, der Vergaser hat n Schuß....

 

Der Motor säuft ab, ist alles naß und schwarz drin. so, letzte Probe, ein anderer Vergaser muß hin.

Was wäre ein praktischer Ersatz? Bitte keine Racing Teile

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb joya:

Ich glaube, der Vergaser hat n Schuß....

 

Der Motor säuft ab, ist alles naß und schwarz drin. so, letzte Probe, ein anderer Vergaser muß hin.

Was wäre ein praktischer Ersatz? Bitte keine Racing Teile

Würde zu einem 19 er vergaser von dellorto greifen 

Für deine zwecke reichen auch dellorto nachbauten 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Gestern habe ich den Vergaser getauscht (neu) und es hat sich nichts getan...

So , Düsen getauscht, Öl gewechselt, ZK gewechselt, Ölpumpe eliminiert, 

Kolben und Ringe kontrolliert ,Dichtungen getauscht.

 

Gestern habe ich den Auspuff beim Zylinder abmontiert um zu schauen nicht daß der verstopft wäre.

 

Dabei ist mir aufgefallen, daß es an Fehlzündungen liegen muß weil er richtig viel Benzingemisch am Zylinderausgang rausspuckt.

 

So, jemand hat mir hier geschrieben daß sich die Derbi-Zündung nicht verstellen kann, stimmt das?

Kann man die messen? kann es an CDI liegen? Messen?

 

Das ist jetzt noch die letzte Möglichkeit, bin mit Latein am Ende

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 19.11.2017 um 11:12 schrieb joya:

Hallo,

Gestern habe ich den Vergaser getauscht (neu) und es hat sich nichts getan...

So , Düsen getauscht, Öl gewechselt, ZK gewechselt, Ölpumpe eliminiert, 

Kolben und Ringe kontrolliert ,Dichtungen getauscht.

 

Gestern habe ich den Auspuff beim Zylinder abmontiert um zu schauen nicht daß der verstopft wäre.

 

Dabei ist mir aufgefallen, daß es an Fehlzündungen liegen muß weil er richtig viel Benzingemisch am Zylinderausgang rausspuckt.

 

So, jemand hat mir hier geschrieben daß sich die Derbi-Zündung nicht verstellen kann, stimmt das?

Kann man die messen? kann es an CDI liegen? Messen?

 

Das ist jetzt noch die letzte Möglichkeit, bin mit Latein am Ende

 

leider weiß ich dann auch nichts mehr aber was mir gleich aufgefallen ist das mir ein 14er vergaser sehr klein vorkommt mit einer 86er hd darum denke ich das es wenn dann eine 98 hd sein müsste, wenn man dann bedenkt das ein 16,5er ori vergaser bei den neuen modellen mit einer 76er hd ausgerüstet ist kommt mir selbst die 98er hd klein vor.  aber wenn es so ist das es beim kicken unverbrenntes gemisch ausschtößt dann klingt das nach fehlündungen. vlt hat die cdi oder so ein problem und passt mit der zündung ned zusammen oder vlt passt die verdichtung nicht ganz

 

was mir noch spontan einfiel ist ob etwas mit dem luftfilter nicht stimmt kann sein das da was nicht passt und zuviel oder zu wenig lufft bekommt... greez hoff du findest das problem bald

bearbeitet von Gilera smt50

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen