Melde dich an, um diesem Inhalt zu folgen  
Kiko

Riju MRT EUROPA 50 || Geschwindigkeitsanzeige funkt. nicht richtig

Recommended Posts

Hi,

 

es geht um eine Rieju Mrt Eruopa 50. Alles Original, neu gekauft und nicht entdrosselt. 

Riejus haben ja zwischen dem 5ten und 6ten nen leerlauf. Vor circa nem Monat hab ich dann versehentlich im leerlauf (zwischen 5 und 6) angekickt... gut ist angesprungen. Aber extrem schwer losgeruckelt bis ich draufgekommen bin dass ich im 5 fahre bin ich locker 10 Meter gefahren. In den 1. Gang geschalten und losgefahren. Nach 50 Meter sehe ich dass die Anzeige bis auf Blinker gar nicht mehr geht. Damals hat die Anzeige nach 5 Minuten wieder funktioniert.

 

Nun zum eigentlichen Problem:

Seit ein paar Tagen funktioniert mein Tacho nicht mehr richtig. Alles andere wie leerlauf und blinker und tank wird nach wie vor angezeigt. Aber die Geschwindigkeitsanzeige zeigt die ersten 5 minuten 0 km/h an.  Der Bildschirm ist nicht eingefrohren oder so... Uhrzeit funktioniert. 

 

Mein Verdacht ist, dass Tacho damals was abbekommen hat. Was meint ihr?

Und gibt es irgendwie einen Quick-Fix oder Tipp?

 

Danke schonmal

bearbeitet von Kiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Kiko:

Könnte es vielleicht der Geschw. Sensor sein?

die tacho welle könnte es sein ja

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte auch das selbe prob und das selbe Moped. Du drückst alle beide tasten am Tacho für ein paar sekunden um ins Untermenü zu kommen dann gehst du auf speed und stellst da ein wenig bei den Werten herum solange bis es die selben km/h wie zb auf einer GPS App anzeigt oder ein Freund sagt ich habe es zb bei so Geachwindigkeitsmesstafeln gemacht. Mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎12‎.‎11‎.‎2017 um 05:13 schrieb TunerMax:

Hatte auch das selbe prob und das selbe Moped. Du drückst alle beide tasten am Tacho für ein paar sekunden um ins Untermenü zu kommen dann gehst du auf speed und stellst da ein wenig bei den Werten herum solange bis es die selben km/h wie zb auf einer GPS App anzeigt oder ein Freund sagt ich habe es zb bei so Geachwindigkeitsmesstafeln gemacht. Mfg

Super, hat funktioniert

Danke!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen