Recommended Posts

Moin also das hier ist mein erster Post oder Frage deswegen nicht aufregen also wusste auch net wo das Thema hin soll in welche Kategorie . So jetzt zum Problem also ich habe eine CPi sx 50 mit Nachbau Am6 Motor das Problem ist das mein ritzel einfach nur draufgesteckt werden musste also auf dieses Art Ritzel was aus dem Getriebe kommt und ich weiß nicht wie das sonst gesichert ist oder gesichert werden kann finde im Internet auch kein Ersatzteil kann jemand mir helfen ist ziemlich nervig da es auf dieser Stange oder Ritzel aus denn Getriebe hin und her Rutscht und meine Ritzelabdeckung kaputt macht also es schleift immer daran freue mich auf euere Antworten danke schonmal 👌

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb Fk02Cpisx50:

Jo ist echt wichtig hab kein Bock jedes 3. Woche nen neues Ritzel zu holen weil es sich so abnutzt 

Hey ...

für Am 6 gibt es auch eine Ritzelsicherung so ein kleiner Clip ... den solltest du eigtl bei zb GP 24 bekommen ... greetz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Derbi Lover 69:

Hey ...

für Am 6 gibt es auch eine Ritzelsicherung so ein kleiner Clip ... den solltest du eigtl bei zb GP 24 bekommen ... greetz

Leider net nur für den Derbi Motor trotzdem danke für die Hilfe weiß sonst jemand was man da machen kann hier ein Foto wie es im eingebauten Zustand aussieht .Klappt leider net mit dem Hochlanden vllt weiß das auch jemand wie gesagt bin neu und eine weiter Frag so für zwischen durch hab die Auspuffdrossel entfernt empfohlen wird nh 77,5 Hd hab nh 78 drin läuft etwas zu dick dreht manchmal nicht im 1-3 höher als so 6500-7000 ist das jetzt ziemlich schlimm bekomm bald nen Sportpott und wird das dann genau abstimmen könnt ich so 1-2 Wochen fahren ohne Schäden ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Fk02Cpisx50:

Leider net nur für den Derbi Motor trotzdem danke für die Hilfe weiß sonst jemand was man da machen kann hier ein Foto wie es im eingebauten Zustand aussieht .imageproxy.php?img=&key=c875421227bd083eKlappt leider net mit dem Hochlanden vllt weiß das auch jemand wie gesagt bin neu und eine weiter Frag so für zwischen durch hab die Auspuffdrossel entfernt empfohlen wird nh 77,5 Hd hab nh 78 drin läuft etwas zu dick dreht manchmal nicht im 1-3 höher als so 6500-7000 ist das jetzt ziemlich schlimm bekomm bald nen Sportpott und wird das dann genau abstimmen könnt ich so 1-2 Wochen fahren ohne Schäden ?

Musst ein foto quer machen mit deinem handy ...b

Manche formate nimmt die seite net 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Stunden schrieb Racing-niki:

Musst ein foto quer machen mit deinem handy ...b

Manche formate nimmt die seite net 

Keine klappt net keine Antworten hier dachte das Forum ist besser besucht wie kann man den Beitrag pushen so das es mehr Leute sehen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe bei mir nur einen seegering aussen auf der welle drauf, das ritzel sitzt weitestgehend fest, aber verrutscht auf der welle nicht.

 

20171001_135706.thumb.jpg.a3736b797e20a72fc427404987d1eb0e.jpg

bearbeitet von Loki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 31 Minuten schrieb Loki:

ich habe bei mir nur einen seegering aussen auf der welle drauf, das ritzel sitzt weitestgehend fest, aber verrutscht auf der welle nicht.

 

20171001_135706.thumb.jpg.a3736b797e20a72fc427404987d1eb0e.jpg

Schaut gut aus aber putz dein moped mal 😂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Racing-niki:

Schaut gut aus aber putz dein moped mal 😂

 

nö, geht mitte oktober in die schlachtung...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Loki:

 

nö, geht mitte oktober in die schlachtung...

Naja jeder wie er will bei mir dürfte das moped so nicht ausschauen 😂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das sag ma dem vorbesitzer des haufens... was glaubst du wie die kiste vor 4 monaten aussah?! leider läuft se immer noch nicht so, wie se soll (licht geht gesamt nicht, dreht nicht sauber). ich bin nach kompletten durchwechseln der bauteile und messen des kabelbaumes langsam am ende meiner weisheiten und auch meiner lust.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Loki:

das sag ma dem vorbesitzer des haufens... was glaubst du wie die kiste vor 4 monaten aussah?! leider läuft se immer noch nicht so, wie se soll (licht geht gesamt nicht, dreht nicht sauber). ich bin nach kompletten durchwechseln der bauteile und messen des kabelbaumes langsam am ende meiner weisheiten und auch meiner lust.

Ja das is hald bei cpis so ....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

cpi is da an sich nur noch der rahmen, gabel und räder... selbst die schwinge nicht.

 

motor is scheinbar aus ner beta, lichtmaschinen sind eh alle gleich bis auf stecker und den unterschied wo der pickup sitzt (innen oder aussen). CDI ist der mist, der ab werk war, auch raus. aktuell eine topperformance verbaut. regler ist nen naraku HP. kabelbaum hat keine wackelkontakte und die lämpchen gehen auch alle.

bearbeitet von Loki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden