Melde dich an, um diesem Inhalt zu folgen  
LukeD

Derbi Senda DRD 50 Killswitch

Recommended Posts

Hallo Leute

Ich brauche eure Hilfe,
ich will in meiner Derbi Senda DRD Racing 50 SM einen Killswitch -
genau diesen -> https://www.gearparts24.de/zuendunterbrecher-killswitch:a3204.html , einbauen - der ist zum abziehen und wieder draufstecken, ich habe durchaus etliche sufu genutzt aber ohne erfolg, nun hoffe ich von euch Hilfe zu bekommen - da ich gerade was Elektrik angeht überhaupt nicht mein Gebiet ist.

dieser Killswitch hat 3 Kabel und genau da liegt mein Problem, alle Foren und Infos die ich so entnehmen konnte haben alle nur 2 Kabel.
Meiner hat aber Rot-Blau-Schwarz wo gehört was wo hin confused.gif ???
Ich weiß nur das ein Kabel - ich denke Schwarz auf (Rahmen-Masse) gehört, und irgend ein anderes Kabel was vom Zündschloss zur CDI geht, weiter hört mein Wissen allerdings leider schon wieder auf sad.gif.
Ich will mir nicht unbedingt die Elektrik zerschießen daher hoffe ich um eure Hilfe.

Ich bedanke mich schon mal vielmals um eure Hilfe.
Lg Luke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 51 Minuten schrieb LukeD:

Hallo Leute

Ich brauche eure Hilfe,
ich will in meiner Derbi Senda DRD Racing 50 SM einen Killswitch -
genau diesen -> https://www.gearparts24.de/zuendunterbrecher-killswitch:a3204.html , einbauen - der ist zum abziehen und wieder draufstecken, ich habe durchaus etliche sufu genutzt aber ohne erfolg, nun hoffe ich von euch Hilfe zu bekommen - da ich gerade was Elektrik angeht überhaupt nicht mein Gebiet ist.

dieser Killswitch hat 3 Kabel und genau da liegt mein Problem, alle Foren und Infos die ich so entnehmen konnte haben alle nur 2 Kabel.
Meiner hat aber Rot-Blau-Schwarz wo gehört was wo hin confused.gif ???
Ich weiß nur das ein Kabel - ich denke Schwarz auf (Rahmen-Masse) gehört, und irgend ein anderes Kabel was vom Zündschloss zur CDI geht, weiter hört mein Wissen allerdings leider schon wieder auf sad.gif.
Ich will mir nicht unbedingt die Elektrik zerschießen daher hoffe ich um eure Hilfe.

Ich bedanke mich schon mal vielmals um eure Hilfe.
Lg Luke

darüber gibts sicher 200 threads einer davon hier :

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Racing-niki

Nein eben nicht, wenn du genau lesen würdest was ich geschrieben habe wüsstest du das problem,

alles was man findet sind nur mit 2 kabel und ohne öffner. und meiner hat 3.

dennoch danke.

bearbeitet von LukeD

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb LukeD:

Hallo Racing-niki

Nein eben nicht, wenn du genau lesen würdest was ich geschrieben habe wüsstest du das problem,

alles was man findet sind nur mit 2 kabel und ohne öffner. und meiner hat 3.

dennoch danke.

Ich sehe auf dem bild bei gearparts auch nur 2 kabeln und könnte mir net vorstellen für was das 3te sein sollte 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb Racing-niki:

Ich sehe auf dem bild bei gearparts auch nur 2 kabeln und könnte mir net vorstellen für was das 3te sein sollte 

 

So habe mal fix ein Foto von meinen Ks gemacht.

den habe ich auch von gearparts

 

 

123.png

bearbeitet von LukeD

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎12‎.‎10‎.‎2017 um 16:20 schrieb LukeD:

ich versuch es noch einmal,

 

hat zufällig jemand ne Ahnung

 

lg Luke :)

Also normal ist es in der Elektrotechnik so!

 

Der Blau Draht gehört an die Batterie, der Schwarze an Masse und der Rote wäre eigentlich ein Geschaltener Draht was ich aber leider auch nicht verstehe !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 17.10.2017 um 15:21 schrieb Justin.Oellinger:

Also normal ist es in der Elektrotechnik so!

 

Der Blau Draht gehört an die Batterie, der Schwarze an Masse und der Rote wäre eigentlich ein Geschaltener Draht was ich aber leider auch nicht verstehe !

Ja es ist sehr merkwürdig, hab auch schon privat versucht überall rumzufragen

aber keiner hat Ahnung davon -_-

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb LukeD:

Ja es ist sehr merkwürdig, hab auch schon privat versucht überall rumzufragen

aber keiner hat Ahnung davon -_-

Schau auf gearparts yt die haben ein vid zum einbau eines killswitches gemacht vllt hilft dir das 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Racing-niki:

Schau auf gearparts yt die haben ein vid zum einbau eines killswitches gemacht vllt hilft dir das 

nope - 2 Kabel leider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb LukeD:

nope - 2 Kabel leider

Frag mal bei gearparts nach .

bearbeitet von Racing-niki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 19.10.2017 um 08:03 schrieb Justin.Oellinger:

Schreib mal den Support an und frag nach wie das gehört, da es normalerweise nur 2 Kabel gibt.

bis heute keine antwort von gearpards :/ naja shit happens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.11.2017 um 07:55 schrieb Justin.Oellinger:

Dann gleich noch einmal anschreiben :) Aber die Deutschen hatten ja vor paar tagen Feiertag oder so also das zu berücksichtigen :=)

nach wie vor ohne erfolg,

wird er wohl oder übel in den müll landen schade drum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb LukeD:

nach wie vor ohne erfolg,

wird er wohl oder übel in den müll landen schade drum.

versuch ihn mal anzuschließen wie nen dzb...

greez. vlt funzt es

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen