Recommended Posts

Habe vor kurzem  einen Reiber gehabt auf meiner Derbi Drd Racing 2017 mit nur 4k Kilometer.

Habe einen Yasuni Cross, 102er HD und Standard 17,5er DellOrto Gaser.

Zu mager wars meiner Meinung nach nicht (Bild) ...

Also was ich fragen wollte ist: Warum könnte ich einen Reiber haben? Wo könnte ich zB Fremdkörper reinbekommen haben? Oder wie finde ich heraus ob die Ölpumpe noch funktioniert?

PS: Bevor ich den Reiber bekommen habe bin ich ca 1 min lang 80km/h gefahren auf ori ÜS... Ich denke aber dass das eigentlich das moped schon aushalten sollte... Habs ja sáuch schon manchmal auf 85 auch raufgedreht

Screenshot_20171029-113256.png

20171029_114210.jpg

20171029_114223.jpg

20171029_114151.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Laut ZK war es jedenfalls nicht zu mager.

 

sieht eher aus das es zu fett war.

 

die meisten sagen zwar das zu fett nicht schlimm sei doch es hat auch folgen. Da wenn du zu fett fährst sich das Öl an der Laufbahn abwicht durch das zu viele Benzin und dadurch mehr Wärme entsteht. Mir selbst ist es noch nicht passiert denke aber wenn du schon länger so gefahren bist könnte es die Ursache dafür sein.

 

nimm einfach mal den Zylinder runter und schau dir die Laufbahn an.

 

wie hat sich der "reiber" denn angefühlt ?

 

meine Erfahrung nach wäre ne bedüsung über 100 auch zu groß für deinen Motor. Die am6 werden aus welchen Gründen auch immer etwas höher bedüst als deine.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja bin einfach gefahren und plötzlich ist die Drehzal obwohl ich Gas gegeben habe runtergegangen und es hat ein komisches tiefes Geräusch gemacht, bin gleich stehengeblieben und hab mal nichts getan, das Hinterrad hat auf jedenfall nicht blockiert. Kann ich den Zylinder auch runtertun ohne dass ich den ganzen Block ausbaue? mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Paul986:

Naja bin einfach gefahren und plötzlich ist die Drehzal obwohl ich Gas gegeben habe runtergegangen und es hat ein komisches tiefes Geräusch gemacht, bin gleich stehengeblieben und hab mal nichts getan, das Hinterrad hat auf jedenfall nicht blockiert. Kann ich den Zylinder auch runtertun ohne dass ich den ganzen Block ausbaue? mfg

Ok.

 

ja normalerweise schon.

 

die 4 kopfscheusten ab, Kopf runter und dann vorsichtig den Zylinder runter ziehen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Paul986:

Naja bin einfach gefahren und plötzlich ist die Drehzal obwohl ich Gas gegeben habe runtergegangen und es hat ein komisches tiefes Geräusch gemacht, bin gleich stehengeblieben und hab mal nichts getan, das Hinterrad hat auf jedenfall nicht blockiert. Kann ich den Zylinder auch runtertun ohne dass ich den ganzen Block ausbaue? mfg

Daran schuld ist sicher deine viel zu große düse und deine ori übersetzung .

Wie hoch hat dein moped den gedreht ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann auch die Ölpumpe gewesen sein. Die kommt dann nicht mehr hinterher. Da fehlt auch so eine Art Rückschlagventil, so das der Vergaser im Stand/bei Motor aus nicht mit Öl volllaufen kann bzw. das der Ölschlauch vom Öltank leerlaufen kann. Passiert das, dann kann Luft im Ölschlauch sein bzw. wird dann nicht genug Öl zum Vergaser gefördert.  Die Ölpumpen Zahnrädern sind auch aus Kunststoff ?!  Welches 2T Öl hattest Du genommen ? Das sollte auch schon hochwertig sein. Gr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Schumi0610:

Ok.

 

ja normalerweise schon.

 

die 4 kopfscheusten ab, Kopf runter und dann vorsichtig den Zylinder runter ziehen. 

 

zu erwähnen sei dann noch, das kühlwasser abgelassen werden muss, nur der vollständigkeit halber ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Racing-niki:

Daran schuld ist sicher deine viel zu große düse und deine ori übersetzung .

Wie hoch hat dein moped den gedreht ? 

3

ca 3/4 auf dem drehzalband

vor 38 Minuten schrieb EVO-Alex:

Kann auch die Ölpumpe gewesen sein. Die kommt dann nicht mehr hinterher. Da fehlt auch so eine Art Rückschlagventil, so das der Vergaser im Stand/bei Motor aus nicht mit Öl volllaufen kann bzw. das der Ölschlauch vom Öltank leerlaufen kann. Passiert das, dann kann Luft im Ölschlauch sein bzw. wird dann nicht genug Öl zum Vergaser gefördert.  Die Ölpumpen Zahnrädern sind auch aus Kunststoff ?!  Welches 2T Öl hattest Du genommen ? Das sollte auch schon hochwertig sein. Gr.

hatte ein vollsynthetisches, wie finde ich denn heraus ob die ölpumpe nicht mehr funktioniert? ich habe die Abdeckung heruntergenommen und das ding mit dem stahlseil dreht sich wenn man am gashebel zieht, habe dann den schlauch der zum vergaser geht abgesteckt und ein paarmal gekickt und gas gegeben doch es ist nichts gekommen... muss ich dazu den motor anstarten?

 

bearbeitet von Paul986

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du findest es heraus in dem Du Benzin abläßt ( Tank entleeren ) und dann etwas Gemisch ( z.B. 1:40 ) tankst. Dann Ölanschluß zum Vergaser anziehen und den Ölstutzen am Vergaser verschließen und den Ölschlauch beobachten (Motor natürlich starten).  Da müßte falls die Ölpumpe i.O. ist, ja Öl heraus kommen. Ob die Ölmenge aber reicht, dass weiß man nicht. Einige Vollsyntetische Racing Öle ( z.B. Motul 800 ) sind auch nicht für Getrenntschmierung ( Ölpumpe ) geeignet, da die eine zu hohe Viskosität (Zähflüssigkeit) besitzen. Die Pumpe würde es nicht schaffen, dass dicke Gelumpe zu fördern.  Gr.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb EVO-Alex:

Du findest es heraus in dem Du Benzin abläßt ( Tank entleeren ) und dann etwas Gemisch ( z.B. 1:40 ) tankst. Dann Ölanschluß zum Vergaser anziehen und den Ölstutzen am Vergaser verschließen und den Ölschlauch beobachten (Motor natürlich starten).  Da müßte falls die Ölpumpe i.O. ist, ja Öl heraus kommen. Ob die Ölmenge aber reicht, dass weiß man nicht. Einige Vollsyntetische Racing Öle ( z.B. Motul 800 ) sind auch nicht für Getrenntschmierung ( Ölpumpe ) geeignet, da die eine zu hohe Viskosität (Zähflüssigkeit) besitzen. Die Pumpe würde es nicht schaffen, dass dicke Gelumpe zu fördern.  Gr.

Dann haben wir das Problem, im Schlauch war kein Öl und auch beim anstarten kam keines mehr....

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Minuten schrieb Paul986:

Dann haben wir das Problem, im Schlauch war kein Öl und auch beim anstarten kam keines mehr....

 

Na eben ölpumpe ausbauen und mit gemisch fahren damit sowas nicht mehr passiert .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Racing-niki:

Na eben ölpumpe ausbauen und mit gemisch fahren damit sowas nicht mehr passiert .

Jap, zuerst aber noch anderen zylinder und kolben einbauen und nachschauen ob die kw was hat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden