Recommended Posts

Habe eine Aprilia sx50 2010 und habe die Verengung im Krümmer wegeflext und meine 80HD eingebaut. Zündkerze bast Primer und bin schon 400km gefahren damit, aber sie ging nur 58km/h und habe dann eine 12 Ritzel eingebaut. Why geht sie nur 61km/h nur...?!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du das Gemisch eingestellt? Meine 2010er Aprilia schaffte orginal entdrosselt mit 13ner Ritzel nach langer Gerade auch nur knapp 70. Das ist völlig normal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 5.4.2018 um 21:20 schrieb Niki2511:

Habe eine Aprilia sx50 2010 und habe die Verengung im Krümmer wegeflext und meine 80HD eingebaut. Zündkerze bast Primer und bin schon 400km gefahren damit, aber sie ging nur 58km/h und habe dann eine 12 Ritzel eingebaut. Why geht sie nur 61km/h nur...?!!

 

vor 8 Minuten schrieb 2strokes:

Hast du das Gemisch eingestellt? Meine 2010er Aprilia schaffte orginal entdrosselt mit 13ner Ritzel nach langer Gerade auch nur knapp 70. Das ist völlig normal.

Das Gemisch eingestellt????

Größere Düse muss her um die 85-90 bei ner entdrosselten aprilia/derbi/gilera

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Mopedzeit ist leider schon vorbei. Deshalb weiss ich die Düsengrössen nicht mehr so genau vom Orginalsetup. Aus meiner Tuningzeit hatte ich etwas andere Massstäbe.... das heisst so um die 130-140.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb 2strokes:

Hast du das Gemisch eingestellt? Meine 2010er Aprilia schaffte orginal entdrosselt mit 13ner Ritzel nach langer Gerade auch nur knapp 70. Das ist völlig normal.

Also den vergasser so einstellen wie in den ganzen yt Videos?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb Niki2511:

Also den vergasser so einstellen wie in den ganzen yt Videos?

 

Eingestellt sollte der Vergaser schon original sein nur Düse ändern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Hatza1704:

Eingestellt sollte der Vergaser schon original sein nur Düse ändern

Also die düse müsste passen bin schon ca 600km gefahren und die kerze sieht gut aus

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 5.4.2018 um 21:20 schrieb Niki2511:

Habe eine Aprilia sx50 2010 und habe die Verengung im Krümmer wegeflext und meine 80HD eingebaut. Zündkerze bast Primer und bin schon 400km gefahren damit, aber sie ging nur 58km/h und habe dann eine 12 Ritzel eingebaut. Why geht sie nur 61km/h nur...?!!

Wie sich das für mich anhört drehst du jeden gang nicht ganz aus ^^. Probier doch mal ab der 3. Voll ausdrehen. Ein ori moped ( teilentdrosselt )wird 12:53 nicht ohne probleme ausdrehen können.

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden