Recommended Posts

Liebes Forum!

Habe bei meiner Motorhispania RYZ den Motorblock gewechselt (Block funktioniert & war vorhin in meiner anderen Motorhispania verbaut), da die Zündung nicht passte habe ich diese ebenfalls getauscht (aus dem alten Motorblock, hatte keine Schäden & ist immer sofort gestartet).

Jedoch startet sie nun nicht mehr, der Zylinder hat ca 100km drauf & bisher auch immer funktioniert, keine Reibspuren zu sehen. Dichtungen wurden alle ersetzt.

Beim Versuch sie zu starten (E-Starter, Kickstarter & Anrollen) kommt immer nur ein knallen, was oft ziemlich laut ist. (ist kein Wasser, da ich noch keine Kühlflüssigkeit eingefüllt habe)

Habe anschließend das Polrad nochmals neu eingebaut (Ducati) und sie startete, jedoch schaffte sie nur 3000-4500 Umdrehungen und hatte anschließend wieder Fehlzündungen und ging aus. 

Habe das Polrad erneut neu eingesetzt & nun startet sie wieder überhaupt nicht.

Es ist eine Ducati Zündung & der Zündfunke ist da.

Am Vergaser & an der Bedüsung liegt es nicht. (bereits alles versucht)

Das Polrad ist auch richtig am Keil.

 

Bitte um Hilfe

bearbeitet von TryDox

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kontrolle der Anschlüsse von der Zündung, überprüfen vom ZZP, ZK-auch den Kontaktabstand der Elektrode, Kerzenstecker, Zündspule/CDI ect.... Gr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb EVO-Alex:

Kontrolle der Anschlüsse von der Zündung, überprüfen vom ZZP, ZK-auch den Kontaktabstand der Elektrode, Kerzenstecker, Zündspule/CDI ect.... Gr.

Wie kann ich den Zündzeitpunkt kontrollieren bzw einstellen? CDI, ZK, Stecker passen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zünduhr o.ä. z.B. Mikrometerschraube, Zündblitzstroboskop. Als erstes würde ich mal die ZK, Kerzenstecker, Zündkabel wechseln. Wenn der Kerzenstecker einen Widerstand von 5KOhm hat, dann sollte die ZK keinen eingebauten Winderstand haben. Hat der Kerzenstecker einen Widerstand von 1 KOhm, dann sollte die ZK einen eingebauten Widerstand ( R ) haben. Die Zündspulen / CDI geben auch gerne durch unzureichende Masseverbindung den "Geist" auf.

bearbeitet von EVO-Alex

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden