Recommended Posts

Moin,

 

mir ist gestern auf der Heimfahrt vom kurzen Wheelie üben (ca. 15min) folgendes Problem aufgetreten:

 

Ich bin im 5. Gang Vollgas gefahren also ganz normal nicht lange, bis in den Reso halt... nach 5 Sekunden hat der Motor auf einmal extrem laut angefangen zu schreien/kreischen (Weiß nicht wie ich es beschreiben soll) und ich habe dann sofort die Kupplung gezogen und bin an den Rand gefahren, jedoch hat das "kreischen" nach ca. 6 Sekunden wieder aufgehört, also kurz bevor ich stehen geblieben bin. Als ich dann am Straßenrand stand, ist mir dann nach kurzer Hörprobe aufgefallen, dass ich keinen Unterschied zu vorher hören/sehen konnte bis auf das man auf der rechten Seite im unteren Teil des Motors ein rascheln hören konnte... ich habe dann kurz gewartet und bin dann einfach nachhause gefahren, und hatte auch keinen Leistungsverlust also sie ist genauso wie sonst gefahren... 

Ich habe mir schon die Zündkerze angeschaut mit der ist alles in Ordnung, und Motoröl hat sie auch genug und Kompression usw ist alles ok...... 

 

Eben bei einer Testfahrt hat sie schon wieder angefangen zu schreien aber wieder nur um Reso.... das rascheln ist durchgehen da aber man hört es logischerweise bei der Fahrt nicht so... Getriebeöl muss eigtl. genug drinne sein, hab ja nicht´s verloren oder so .... 

Ich hab das Gefühl es könnte ein Lager oder so sein, oder evtl. die Kupplung? Denn aus dem Bereich kommt das rascheln nämlich ....

 

Hoffe irgendjemand kann mir helfen, kann erst morgen in den Motor schauen. 

 

Rieju RRX/MRX 50 

Minarelli Am6 

Alles ORI, bis auf das die Offen ist und Enox Endtopf hat!

 

 

bearbeitet von Elix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Stunden schrieb Elix:

Moin,

 

mir ist gestern auf der Heimfahrt vom kurzen Wheelie üben (ca. 15min) folgendes Problem aufgetreten:

 

Ich bin im 5. Gang Vollgas gefahren also ganz normal nicht lange, bis in den Reso halt... nach 5 Sekunden hat der Motor auf einmal extrem laut angefangen zu schreien/kreischen (Weiß nicht wie ich es beschreiben soll) und ich habe dann sofort die Kupplung gezogen und bin an den Rand gefahren, jedoch hat das "kreischen" nach ca. 6 Sekunden wieder aufgehört, also kurz bevor ich stehen geblieben bin. Als ich dann am Straßenrand stand, ist mir dann nach kurzer Hörprobe aufgefallen, dass ich keinen Unterschied zu vorher hören/sehen konnte bis auf das man auf der rechten Seite im unteren Teil des Motors ein rascheln hören konnte... ich habe dann kurz gewartet und bin dann einfach nachhause gefahren, und hatte auch keinen Leistungsverlust also sie ist genauso wie sonst gefahren... 

Ich habe mir schon die Zündkerze angeschaut mit der ist alles in Ordnung, und Motoröl hat sie auch genug und Kompression usw ist alles ok...... 

 

Eben bei einer Testfahrt hat sie schon wieder angefangen zu schreien aber wieder nur um Reso.... das rascheln ist durchgehen da aber man hört es logischerweise bei der Fahrt nicht so... Getriebeöl muss eigtl. genug drinne sein, hab ja nicht´s verloren oder so .... 

Ich hab das Gefühl es könnte ein Lager oder so sein, oder evtl. die Kupplung? Denn aus dem Bereich kommt das rascheln nämlich ....

 

Hoffe irgendjemand kann mir helfen, kann erst morgen in den Motor schauen. 

 

Rieju RRX/MRX 50 

Minarelli Am6 

Alles ORI, bis auf das die Offen ist und Enox Endtopf hat!

 

 

Ich glaube auch das sich das kwlager verabschiedet hat schraub mal den polraddeckel runter und schau ob das lager höhenspiel hat

bearbeitet von Racing-niki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mh also ich habe eben mal geschaut und Höhenspiel hat es keins, jedoch wenn ich es mit der Hand langsam drehe hört man so ein ganz leises rasseln/knacken also als wenn da irgendwas locker ist... könnte mir vorstellen, dass wenn der Motor läuft dadurch dieses rasseln entsteht!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Elix:

Mh also ich habe eben mal geschaut und Höhenspiel hat es keins, jedoch wenn ich es mit der Hand langsam drehe hört man so ein ganz leises rasseln/knacken also als wenn da irgendwas locker ist... könnte mir vorstellen, dass wenn der Motor läuft dadurch dieses rasseln entsteht!?

könnte sein das sich ein kolbenklipp gelockert hat und dann durch deine kwkammer fliegt am besten du schraubst den zylinder mal runter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jo mal schauen ob ich es heute noch schaffe ;) ich fang schonmal an

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, hab mal alles abgebaut, btw das Kühlwasser ist total braun und verdreckt, naja jedenfalls sind beide Kolbenclips usw. drinne, und sehen tu ich da unten auch nicht wirklich etwas... Bin nun kein Experte, aber ist das normal das ich den Kolben nach links und rechts schieben kann? Also sodass die Kurbelwelle normal steif ist, ich aber den Kolben so am Pleuel hin und her schieben kann .... 

 

Gibts sonst noch irgendwas was ich mir da mal angucken kann ohne jetzt den komplette Motor zu spalten? Kann nämlich nicht genau sagen ob irgendwas normal ist oder nicht, da ich eben net soo viel Ahnung habe... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 2.5.2018 um 18:43 schrieb Racing-niki:

könnte sein das sich ein kolbenklipp gelockert hat und dann durch deine kwkammer fliegt am besten du schraubst den zylinder mal runter

Also habe nun mal den Kupplungsdeckel geöffnet, und dort habe ich nun anscheinen das verursachende Problem gefunden... Der Gesamte Kupplungskorb hat Spiel also nach oben/unten und links und rechts zwar nicht viel aber ich denke, dass das net normal ist .. des weiteren kann ich den Korb ein Stück bewegen ohne das sich die kupplungscheiben mitbewegen, also haben die Scheiben sozusagen ein minimales Spiel .. Was davon ist nun normal und was nicht? Und woran kann das liegen falls es net normal ist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Elix:

Also habe nun mal den Kupplungsdeckel geöffnet, und dort habe ich nun anscheinen das verursachende Problem gefunden... Der Gesamte Kupplungskorb hat Spiel also nach oben/unten und links und rechts zwar nicht viel aber ich denke, dass das net normal ist .. des weiteren kann ich den Korb ein Stück bewegen ohne das sich die kupplungscheiben mitbewegen, also haben die Scheiben sozusagen ein minimales Spiel .. Was davon ist nun normal und was nicht? Und woran kann das liegen falls es net normal ist

Ok bevor ich anfangen würde den ganzen block zu zerlegen würde ich wieder alles zusammenbauen und eine testfahrt machen .

Vllt wurde der zylinder falsch eingebaut falls er nicht orginal ist oder vllt hat er sich verzogen .

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 26 Minuten schrieb Elix:

Also habe nun mal den Kupplungsdeckel geöffnet, und dort habe ich nun anscheinen das verursachende Problem gefunden... Der Gesamte Kupplungskorb hat Spiel also nach oben/unten und links und rechts zwar nicht viel aber ich denke, dass das net normal ist .. des weiteren kann ich den Korb ein Stück bewegen ohne das sich die kupplungscheiben mitbewegen, also haben die Scheiben sozusagen ein minimales Spiel .. Was davon ist nun normal und was nicht? Und woran kann das liegen falls es net normal ist

vor 9 Minuten schrieb Racing-niki:

Ok bevor ich anfangen würde den ganzen block zu zerlegen würde ich wieder alles zusammenbauen und eine testfahrt machen .

Vllt wurde der zylinder falsch eingebaut falls er nicht orginal ist oder vllt hat er sich verzogen .

 

 

Kannste mir evtl sagen ob das mit dem Spiel in der Kupplung normal ist und wenn nicht was ich dann austauschen muss ?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Elix:

 

Kannste mir evtl sagen ob das mit dem Spiel in der Kupplung normal ist und wenn nicht was ich dann austauschen muss ?

 

Das mit dem spiel hab ich nicht ganz verstanden meinst du wenn du am kupplungskorb drehst ? 

Ein video wäre hilfreich um das genauer zu zeigen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Racing-niki:

Das mit dem spiel hab ich nicht ganz verstanden meinst du wenn du am kupplungskorb drehst ? 

Ein video wäre hilfreich um das genauer zu zeigen.

Jo mache kurz eins!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.5.2018 um 20:05 schrieb Racing-niki:

Das mit dem spiel hab ich nicht ganz verstanden meinst du wenn du am kupplungskorb drehst ? 

Ein video wäre hilfreich um das genauer zu zeigen.

So, ich weiß nicht ob du dasselbe Problem hattest, aber bei mir ging das Forum die letzen Tage nicht, also hier die Videos, hab mal alles gezeigt was mir auffällt, und wovon ich nicht weiß ob es so gehört! 

 

schaden.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.5.2018 um 20:05 schrieb Racing-niki:

Das mit dem spiel hab ich nicht ganz verstanden meinst du wenn du am kupplungskorb drehst ? 

Ein video wäre hilfreich um das genauer zu zeigen.

Und hier das andere... war für das Forum zu groß: https://youtu.be/Xo2MTy91pv4

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Elix:

So, ich weiß nicht ob du dasselbe Problem hattest, aber bei mir ging das Forum die letzen Tage nicht, also hier die Videos, hab mal alles gezeigt was mir auffällt, und wovon ich nicht weiß ob es so gehört! 

 

schaden.jpg

Das pleulager ist in ordnung aber dein kolben hat deutliche reibspuren ... davon wird das quietschen wohl kommen also entweder deine abstimmung ist zu mager oder deine ölpumpr hat probleme.

Bei deinem youtube video ist nichts ungewöhnliches zu sehen .

bearbeitet von Racing-niki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 34 Minuten schrieb Racing-niki:

Das pleulager ist in ordnung aber dein kolben hat deutliche reibspuren ... davon wird das quietschen wohl kommen also entweder deine abstimmung ist zu mager oder deine ölpumpr hat probleme.

Bei deinem youtube video ist nichts ungewöhnliches zu sehen .

Mhh also das Zündkerzen Bild ist eigentlich perfekt braun, habe auch bis jetzt nie was geändert bis auf einer Austausch von gaszug ... aber da war alles in Ordnung 🤷🏼‍♂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Elix:

Mhh also das Zündkerzen Bild ist eigentlich perfekt braun, habe auch bis jetzt nie was geändert bis auf einer Austausch von gaszug ... aber da war alles in Ordnung 🤷🏼‍♂

Der kolben weißt deutliche reibspure auf also es muss irgendwas bei deiner abstimmung net gepasst haben .. die zündkerze sagt nicht immer das richtige so kann es z.b sein das dein moped im teilastberreich perfekt abgestimmt ist jedoch bei hohen drehzahlen und vollgas abmagert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Racing-niki:

Der kolben weißt deutliche reibspure auf also es muss irgendwas bei deiner abstimmung net gepasst haben .. die zündkerze sagt nicht immer das richtige so kann es z.b sein das dein moped im teilastberreich perfekt abgestimmt ist jedoch bei hohen drehzahlen und vollgas abmagert.

Mh ... soll ich sonst einfach mal ne Zeitlang mit Selbstgemisch fahren? Also logischer weise mit neuem Kolben... kann ja die ölpumpe auch erstmal ausbauen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Elix:

Mh ... soll ich sonst einfach mal ne Zeitlang mit Selbstgemisch fahren? Also logischer weise mit neuem Kolben... kann ja die ölpumpe auch erstmal ausbauen 

Würde ich machen ... fann würde ich auch ab und zu mal zum zylinder hingreifen uns schauen wie warm der ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Falls der Motor Geräusche macht, dann würde ich mir mal die Verzahnung vom Primärritzel und Kupplungskorb anschauen. Das Spiel auf der Kupplungswelle zum Kupplungskorb auch überprüfen! Gr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Stunden schrieb Racing-niki:

Würde ich machen ... fann würde ich auch ab und zu mal zum zylinder hingreifen uns schauen wie warm der ist.

Ich wollte mir sowieso mal so einen hier holen, https://www.gearparts24.de/temperaturmesser-koso-slim-style:a8511.html der würde sich doch gut dafür eignen oder ?   Dann kann ich den auch jetzt bestellen und nicht irgendwann anders...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb EVO-Alex:

Falls der Motor Geräusche macht, dann würde ich mir mal die Verzahnung vom Primärritzel und Kupplungskorb anschauen. Das Spiel auf der Kupplungswelle zum Kupplungskorb auch überprüfen! Gr.

Hast du den Thread überhaupt schon komplett gelesen? Nicht böse gemeinte Frage, aber ich glaube das Problem haben wir schon evtl. entdeckt . 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klemmspuren sm Kolben verursachen aber keine Geräusche ( falls nichts gebrochen oder defekt ist ). 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb EVO-Alex:

Klemmspuren sm Kolben verursachen aber keine Geräusche ( falls nichts gebrochen oder defekt ist ). 

Mh okay also meinst du ich soll mal den Kupplungskorb abbauen, und nachschauen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Elix:

Ich wollte mir sowieso mal so einen hier holen, https://www.gearparts24.de/temperaturmesser-koso-slim-style:a8511.html der würde sich doch gut dafür eignen oder ?   Dann kann ich den auch jetzt bestellen und nicht irgendwann anders...

https://m.gearparts24.de/item/35313630

Du brauchst soweit ich weiß so einen adapter .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Racing-niki:

https://m.gearparts24.de/item/35313630

Du brauchst soweit ich weiß so einen adapter .

Okay bestelle ich dann einfach mit, also den Kolben wechsel ich jetzt sowieso, weiß auch nicht wann der Vorbesitzer den gewechselt hatte...Gucke mir gleich nochmal dann die Verzahnung an und vlt sehe ich da ja was ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden