Melde dich an, um diesem Inhalt zu folgen  
Paul986

Moped startet nicht, zk nass

Recommended Posts

nach zylinderwechsel will mein moped nicht mehr. einmal konnte ich sie anstarten für ca 1 sek und 2 mal anrennen aber sie ist immer fast instant ausgegangen.

die zündkerze war immer nass, funken hat sie aber gegeben ( hab es bei 2 verschiedenen getestet)

es kommt definitiv benzin in den vergaser & kompression ist im zylinder auch ( zk raus, mit finger loch zustecken und drehen, hat immer wieder finger rausgedrückt)

was könnte noch ein  mögliches problem sein? habe hier im forum nichts hilfreiches mehr gefunden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du sagst die ZK is nass ... welche Düse hastn drin und welches Setup bzw Zylinder ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Lifti:

Du sagst die ZK is nass ... welche Düse hastn drin und welches Setup bzw Zylinder ?

hab das ganze setup wieder ori gemacht fürs vorführen... 72 HD

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 58 Minuten schrieb Paul986:

hab das ganze setup wieder ori gemacht fürs vorführen... 72 HD

Oke ... dann schau mal ob evtl die Düse locker ist, oder die Kopfdichtung kaputt ist evtl kommt Kühlwasser indn Zylinder :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Lifti:

Oke ... dann schau mal ob evtl die Düse locker ist, oder die Kopfdichtung kaputt ist evtl kommt Kühlwasser indn Zylinder :)

wie überprüf ich denn ob die kopfdichtung kaputt ist? kann ich das erkennen wenn ich den kopf runtertu? düse ist fest

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Paul986:

wie überprüf ich denn ob die kopfdichtung kaputt ist? kann ich das erkennen wenn ich den kopf runtertu? düse ist fest

 

Ja . Wenn du den Kopf runternimmst siehst du eh ob die Dichtung evtl nd drin is oda wo kaputt is und wenn Wasser im Zyli dann kannst da sicher sein das hin is :P

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Lifti:

 

Ja . Wenn du den Kopf runternimmst siehst du eh ob die Dichtung evtl nd drin is oda wo kaputt is und wenn Wasser im Zyli dann kannst da sicher sein das hin is :P

 

müsste eigentlich passen oder?

15254304000641182579595.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Paul986:

müsste eigentlich passen oder?

15254304000641182579595.jpg

Schaut guad aus .. check mal as MMB mal evtl schließt und öffnet des nd richtig sonst musst einfach mal mit Start Hilfe Spray nachhelfen ... oder wennst sowas nd hast oder nd kaufen willst geht Bremsenreiniger auch aber nd übertreiben damit.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Lifti:

Schaut guad aus .. check mal as MMB mal evtl schließt und öffnet des nd richtig sonst musst einfach mal mit Start Hilfe Spray nachhelfen ... oder wennst sowas nd hast oder nd kaufen willst geht Bremsenreiniger auch aber nd übertreiben damit.

 

 

erstmal danke für deine ganzen antwortn :)

puhhh... beim MMB kenn ich mich gar nicht aus, wie kann ich denn das überprüfen?

 

bearbeitet von Paul986

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 4.5.2018 um 17:35 schrieb Paul986:

erstmal danke für deine ganzen antwortn :)

puhhh... beim MMB kenn ich mich gar nicht aus, wie kann ich denn das überprüfen?

 

Wenn es nicht richtig schließt also wenn die Klappen nd ganz zu gehen dann lässts zu viel durch und dein Moped sauft ab :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 8.5.2018 um 14:43 schrieb Lifti:

Wenn es nicht richtig schließt also wenn die Klappen nd ganz zu gehen dann lässts zu viel durch und dein Moped sauft ab :)

also, endlich geds forum wieder ich war schon am verzweifeln 😂 tja das membran war 'leider' nicht kaputt ... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 9.5.2018 um 16:05 schrieb Paul986:

also, endlich geds forum wieder ich war schon am verzweifeln 😂 tja das membran war 'leider' nicht kaputt ... 

 

Dann putz die ZK mal ordentlich hab mit einer Drahtbürste und einem Tuch ... und beim ankicken sprüh Bremsenreiniger oder Starthilfespray in den Luffi .

 

aber hast überhaupt getestet ob die ZK einen Funken hat ? ^^

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen