Recommended Posts

vor 7 Stunden schrieb Lifti:

Wenn ich richtig lese gehts ja um an AM6 und bei dem musst die Kupplung am Kupplungskorb einstellen :)

Hier ein Link von nem anderen Thread wo das erklärt wird:

Danke für den Link! Blicke zwar nicht wirklich durch welche Schraube was was ist wenn ichs mir durchlese aber das werde ich abchecken sobald ich meine Kupplung tausche

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Lifti:

Wenn ich richtig lese gehts ja um an AM6 und bei dem musst die Kupplung am Kupplungskorb einstellen :)

Hier ein Link von nem anderen Thread wo das erklärt wird:

 

 

besten dank, wollt erst noch die sufu quälen, da mein am6 ziemlich "knallt" wenn ich den ersten reinwerf. die will auch im ersten trotz gezogener kupplung direkt los...

bearbeitet von Loki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meiner Beta ist das auch manchmal dass die im ersten Gang leicht zieht. Ich hab noch nicht verstanden wieso weil es kommt einfach komplett aus dem nichts und ist danach wieder weg. Zb bei 5 Ampeln trennt sie schön und dann an einer nicht. Ich hab noch nicht getestet ob der Korb verrieben ist. Jedoch könnte es auch einfach daran liegen das ich nur noch wenige km bis zum nächsten Ölwechsel hab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb JuliMonkey:

Bei meiner Beta ist das auch manchmal dass die im ersten Gang leicht zieht. Ich hab noch nicht verstanden wieso weil es kommt einfach komplett aus dem nichts und ist danach wieder weg. Zb bei 5 Ampeln trennt sie schön und dann an einer nicht. Ich hab noch nicht getestet ob der Korb verrieben ist. Jedoch könnte es auch einfach daran liegen das ich nur noch wenige km bis zum nächsten Ölwechsel hab.

wenn der korb verrieben sein würde dann würde dein moped gar nicht kuppeln sondern immer die kraft übertragen egal ob du kuppelst oder nicht 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Stunden schrieb Gilera smt50:

hat er überhaupt schon getestet ob der kupplungskorb verrieben ist?

 

nein hab noch keine Zeit gehabt

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Gilera smt50:

wenn der korb verrieben sein würde dann würde dein moped gar nicht kuppeln sondern immer die kraft übertragen egal ob du kuppelst oder nicht 

ja und das ist bei mir nicht so, sie gibt nur manchmal selber bissle gas also bewegt sich nach vorne und manchmal nicht wie bei dem typ mit der beta

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Gilera smt50:

wenn der korb verrieben sein würde dann würde dein moped gar nicht kuppeln sondern immer die kraft übertragen egal ob du kuppelst oder nicht 

Hast du a idee an wos des liegen könnte dass sie komplett wie sie will zieht oder nicht zieht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Ryan:

ja und das ist bei mir nicht so, sie gibt nur manchmal selber bissle gas also bewegt sich nach vorne und manchmal nicht wie bei dem typ mit der beta

Welches moped hast?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb JuliMonkey:

Welches moped hast?

 

Ne Fantic Caballero Sm50 Casa aus 2016. Minarelli AM6 Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Simpler Motorölwechsel scheint euch unmöglich zu sein um dieses Problem zu beheben....Lieber komplette kupplung zerlegen um nach einen defekt zu suchen der zu 99% ausgeschlossen ist...Lol?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb derbi_senda_:

Simpler Motorölwechsel scheint euch unmöglich zu sein um dieses Problem zu beheben....Lieber komplette kupplung zerlegen um nach einen defekt zu suchen der zu 99% ausgeschlossen ist...Lol? 

was ist da lol? i hab e gsagt Druckplatte abschrauben und drehen dann siehst e obs geht wenn ja dann soll er öl wechseln? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden