Recommended Posts

Hallo Community!

 

Ich habe ein großes Problem!

 

Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. 

Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES

 

Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen?

 

Ich bitte um Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb ShadowRage:

Hallo Community!

 

Ich habe ein großes Problem!

 

Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. 

Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES

 

Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen?

 

Ich bitte um Hilfe!

Übrigens ist alles original bis auf den Zylinder

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb ShadowRage:

Hallo Community!

 

Ich habe ein großes Problem!

 

Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. 

Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES 

  

Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen?



 

Ich bitte um Hilfe!

Stimm mal deinen Vergaser ab und stell Gemisch-und Standgasschraube ein. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎13‎.‎12‎.‎2018 um 17:03 schrieb ShadowRage:

Hallo Community!

 

Ich habe ein großes Problem!

 

Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. 

Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES

 

Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen?

 

Ich bitte um Hilfe!

ist sie angerieben? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Stunden schrieb EVO-Alex:

Wieviel Km hat das Moped auf dem Tacho ? Was wurde alles gemacht an dem Fahrzeug ? Ist die Ölpumpe noch angeschlossen ? 

Sie hat jetzt knappe 14k km am tacho und nein ich mische selber. Aber ob ich selber mische oder mit pumpe nützt nichts. Sie hat immer diese Probleme. Ich mische das perfekte Gemisch das weiß ich wie das geht aber trotzdem passiert es

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 13.12.2018 um 17:03 schrieb ShadowRage:

Hallo Community!

 

Ich habe ein großes Problem!

 

Meine Derbi Senda XRace 2010 springt immer sehr sehr schlecht an. Kicken funktioniert nie. Ich muss immer meterweit(lange) laufen bis sie mal langsam zündet. 

Wenn sie mal läuft halte ich das Gas und sie raucht extrem stark und dreht nicht wirklich hoch (sie würde ohne gas ausgehen) für die ersten 20 Sekunden danach läuft sie relativ stabil und dreht auch hoch. Bei längeren fahrten und höherer Belastung fängt sie innerhalb weniger Minuten wie eine Rauchbombe aus dem Auspuff zu rauchen an und muss eine Pause machen danach wieder normal für eine Zeit lang. Kühlflüssigkeit ist voll und verschwindet auch nicht. Wenn sie richtig warm ist kann ich innerhalb von 3 Minuten noch ankicken. Länger als 5 Minuten muss ich ganz kurz anschieben und sie läuft. Ist sie zu fett oder zu mager? Ich habe eine 95er Düse mit Original 17.5er Dellorto Vergaser. Sie ist voll entdrosselt und hat einen Airsal 50 Sport Zylinder drauf. Zündkerze (neu): NGK B8ES

 

Was kann ich tun? Anders bedüsen? Wenn ja welche Düse wäre perfekt? Kann es an der Nebendüse(Standgasdüse) liegen?

 

Ich bitte um Hilfe!

Reinige einmal deinen Vergaser.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...