Danny racing

Moped stirbt ab wenn sie kalt ist

Recommended Posts

Hi hab ne Frage hab ne aprillia sx 50 und wenn sie kalt ist stirbt sie am Stand ab wenn man Gas gibt aber wenn sie warm is is sie ganz normal ps sie lässt sich nur selten mit kickstarter anstarten muss immer so 15 Sek anrennen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 27 Minuten schrieb Danny racing:

Hi hab ne Frage hab ne aprillia sx 50 und wenn sie kalt ist stirbt sie am Stand ab wenn man Gas gibt aber wenn sie warm is is sie ganz normal ps sie lässt sich nur selten mit kickstarter anstarten muss immer so 15 Sek anrennen 

Mhm genau das selbe Problem hab ich auch. Ich glaub das liegt daran, dass sie zu fett läuft, jetzt wo es wieder kalt wird. Bei dem Wetter hab ich aber gerade wenig Lust gescheit abzustimmen, vor allem wenn man keine Garage hat wie ich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Sxlzstäbchen:

Mhm genau das selbe Problem hab ich auch. Ich glaub das liegt daran, dass sie zu fett läuft, jetzt wo es wieder kalt wird. Bei dem Wetter hab ich aber gerade wenig Lust gescheit abzustimmen, vor allem wenn man keine Garage hat wie ich

Dann is sie ja eher zu mager oder? Wenn sie so brööö macht und dann abstirbt

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Sxlzstäbchen:

Mhm genau das selbe Problem hab ich auch. Ich glaub das liegt daran, dass sie zu fett läuft, jetzt wo es wieder kalt wird. Bei dem Wetter hab ich aber gerade wenig Lust gescheit abzustimmen, vor allem wenn man keine Garage hat wie ich

Wenn würde sie im winter ehr zu mager laufen .

Zu fett ist im winter vorallem beim starten recht hilfreich und das sie am anfang kein gas animmt ist ganz normal sobald sie warm ist sollte dann wieder alles laufen .

vor 7 Stunden schrieb Danny racing:

Dann is sie ja eher zu mager oder? Wenn sie so brööö macht und dann abstirbt

 

Ja zu mager ist es auch so wenn sie warm ist ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Racing-niki:

Wenn würde sie im winter ehr zu mager laufen .

Zu fett ist im winter vorallem beim starten recht hilfreich und das sie am anfang kein gas animmt ist ganz normal sobald sie warm ist sollte dann wieder alles laufen .

Ja zu mager ist es auch so wenn sie warm ist ? 

Ja ups da hab ich mich vertan. Ja keine Ahnung wie es beim Fragensteller ist, aber ich kann nur selten ankicken. Wenn sie nach dem 1. kick wieder abstirbt keine Chance sie wieder anzustarten. Muss dan anlaufen. Wahrscheinlich eh ähnlich wie beim Fragensteller

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Sxlzstäbchen:

Ja ups da hab ich mich vertan. Ja keine Ahnung wie es beim Fragensteller ist, aber ich kann nur selten ankicken. Wenn sie nach dem 1. kick wieder abstirbt keine Chance sie wieder anzustarten. Muss dan anlaufen. Wahrscheinlich eh ähnlich wie beim Fragensteller

bei mir genau so 1 chance mehr nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb Bauer4life:

bei mir genau so 1 chance mehr nicht

Geil, haben anscheinend mehrere das Problem XD hab schon Zündkerze getauscht, auf Falschluft getestet und Vergaser abgestimmt. Hab das Problem, dass sie direkt wieder abstirbt vor allem wenns nass ist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Sxlzstäbchen:

Geil, haben anscheinend mehrere das Problem XD hab schon Zündkerze getauscht, auf Falschluft getestet und Vergaser abgestimmt. Hab das Problem, dass sie direkt wieder abstirbt vor allem wenns nass ist

Du musst hald mit joke starten und dannach net sofort das gas aufreißen sondern paar sekunden im stand laufen lassen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Racing-niki:

Du musst hald mit joke starten und dannach net sofort das gas aufreißen sondern paar sekunden im stand laufen lassen 

Mit Joke starten bringt nix. Sobald man mit dem 1. Kick angestartet hat und sie nicht mit Gasschüben am leben hält stirbt sie ab und dann muss man anlaufen. Also wenn ich vom Gas runter gehe stirbt sie direkt wieder ab. Danach nochmal ankicken geht nicht, man hört nicht mal annähernd ein Startgeräusch, immer nur dieses leere kicken

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Sxlzstäbchen:

Mit Joke starten bringt nix. Sobald man mit dem 1. Kick angestartet hat und sie nicht mit Gasschüben am leben hält stirbt sie ab und dann muss man anlaufen. Also wenn ich vom Gas runter gehe stirbt sie direkt wieder ab. Danach nochmal ankicken geht nicht, man hört nicht mal annähernd ein Startgeräusch, immer nur dieses leere kicken

Also ich fahre mit choke sofort los und im 3en gang tu ich in choke raus und wenn ich dann fahre und zum beispiel in einer kurve bin wo ich nicht schnell fahr und ich höre das sie absterben will mach ich choke rein und es rennt wieder 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Nils123:

Also ich fahre mit choke sofort los und im 3en gang tu ich in choke raus und wenn ich dann fahre und zum beispiel in einer kurve bin wo ich nicht schnell fahr und ich höre das sie absterben will mach ich choke rein und es rennt wieder 

 

Wenn sie kalt ist, springt sie bei mir meistens beim 1ersten Kick an und stirbt nach 3 Sekunden wieder ab. Danach geht's nur noch mit Choke oder Anlaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 20.12.2018 um 16:09 schrieb Derbi Senda2018:

Wenn sie kalt ist, springt sie bei mir meistens beim 1ersten Kick an und stirbt nach 3 Sekunden wieder ab. Danach geht's nur noch mit Choke oder Anlaufen.

putz mal die benzinkammer beim vergaser aus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Derbi Senda2018:

Die Schwimmerkammer?

wird nix bringen ich glaube das sie einfach ned richtig abgestimmt war und im winter merkst das ganze noch schlimmer 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Gilera smt50:

wird nix bringen ich glaube das sie einfach ned richtig abgestimmt war und im winter merkst das ganze noch schlimmer 

Ich hab sie gestern 10 Minuten angrennt, nachdem sie jz 9 Wochen gestanden is. Nachher is sie aber einwandfrei gelaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb Derbi Senda2018:

Ich hab sie gestern 10 Minuten angrennt, nachdem sie jz 9 Wochen gestanden is. Nachher is sie aber einwandfrei gelaufen.

 

vergaser vorm wegstellen leer gemacht? wenn nicht, hattest den alten sprit drin. macht gern mal probleme, weil das gemisch dann nimmer vernünftig zündfähig ist.

im motorradbereich wird immer empfohlen den vergaser leer laufen zu lassen und nach langer standzeit frisch befüllen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Loki:

 

vergaser vorm wegstellen leer gemacht? wenn nicht, hattest den alten sprit drin. macht gern mal probleme, weil das gemisch dann nimmer vernünftig zündfähig ist.

im motorradbereich wird immer empfohlen den vergaser leer laufen zu lassen und nach langer standzeit frisch befüllen.

Fix, danke👍🏼

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden