Recommended Posts

Wenn ich bei meiner Rieju MRT 50 den Zündschlüssel drehe, leuchtet der Tacho kurz auf geht dann aber wieder aus... Sollte normalerweise wenn ich die Zündung drehe, das Licht und alles schon funktionieren? Bei mir funkioniert es erst nach dem ich das Moped starte

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du eine Batterie hast, funktionieren normalerweise die Lichter und alles schon, wenn du den Zündschlüssel drehst. Wenn du keine hast, musst du den Motor zuerst starten.😄

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Mez:

Wenn du eine Batterie hast, funktionieren normalerweise die Lichter und alles schon, wenn du den Zündschlüssel drehst. Wenn du keine hast, musst du den Motor zuerst starten.😄

 

gleiches würde für eine defekte/leere batterie gelten denke ich.

 

hab sowas ähnliches bei meiner cpi, ist keine batterie angeschlossen spackt erstmal der tacho rum (lustige digit-disco und falschanzeige). gibt sich erst nach rund 5-10sekunden leerlauf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...