Recommended Posts

Ich hab heute einen kleinen Unfall gebaut.. Ich bin noch Anfänger und bin in einer engen Bergab kurve weggerutscht. Ich war eigentlich relativ langsam und das Moped hat äußerlich kaum Schäden aber die Vorderbremse meldet sich garnicht mehr. Ich kann den Bremshebel ohne/kaum Widerstand betätigen und es ist auch Null Bremswirkung da. Den E-Starter kann ich auch nicht mit der Vorderbremse betätigen  mit der Hinterbremse jedoch schon. Ich hab bei den Kabeln geschaut und keine auffäligkeiten  entdeckt.

Marke: Generic

Typ: Trigger Sm 50

Baujahr: 2015

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb OriginalMichi:

Ich hab heute einen kleinen Unfall gebaut.. Ich bin noch Anfänger und bin in einer engen Bergab kurve weggerutscht. Ich war eigentlich relativ langsam und das Moped hat äußerlich kaum Schäden aber die Vorderbremse meldet sich garnicht mehr. Ich kann den Bremshebel ohne/kaum Widerstand betätigen und es ist auch Null Bremswirkung da. Den E-Starter kann ich auch nicht mit der Vorderbremse betätigen  mit der Hinterbremse jedoch schon. Ich hab bei den Kabeln geschaut und keine auffäligkeiten  entdeckt.

Marke: Generic

Typ: Trigger Sm 50

Baujahr: 2015

 

Hast du geschaut ob du irgendwo bremsflüssigkeitsverlust hast ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...