Melde dich an, um diesem Inhalt zu folgen  
Thomaton

Alltagssetup Derbi

Recommended Posts

vor 2 Stunden schrieb Thomaton:

Ab ner gewissen drehzahl wirds nicht mehr schneller und vibriert extremst

 

Ich probiere trotzdem ma die Carbon stage 6 (die im hingen mop drin ist)

Muss ich die noch für nen Tag in getriebeöl legen? 

Meinte zum reinigen

 

Und da ist auch kein Anschluss mehr droben beim vergaser. 

Soll ich unterdruck dann einfach bei dem Ansaugstutzen anmachen? 

ja wenn der Vergaser keinen Unterdruck hat, musst am den am ASS anmachen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Gilera smt50:

ja wenn der Vergaser keinen Unterdruck hat, musst am den am ASS anmachen 

So hab heute ma die kupplung gewechselt und jetzt gehts nciht mehr.

wenn ich vom leergang in den 1 schalte passiert genau gar nix (haut mich auch nd nach vorne)

und der hebel selbst haut auch kaum wiederstand

 

hab wie gesagt ne stage 6 carbon kupplung vom  altem moped ausgebaut und ca. 4 stunden ins neue getriebeöl gelegt https://www.gearparts24.de/getriebeoel-motul-transoil-expert:a10206.html

natürlich auch das neue getriebeöl rein

hab bei der einstellung heraussen schon einiges auprobiert, ist immer das selbe geblieben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Thomaton:

So hab heute ma die kupplung gewechselt und jetzt gehts nciht mehr.

wenn ich vom leergang in den 1 schalte passiert genau gar nix (haut mich auch nd nach vorne)

und der hebel selbst haut auch kaum wiederstand

 

hab wie gesagt ne stage 6 carbon kupplung vom  altem moped ausgebaut und ca. 4 stunden ins neue getriebeöl gelegt https://www.gearparts24.de/getriebeoel-motul-transoil-expert:a10206.html

natürlich auch das neue getriebeöl rein

hab bei der einstellung heraussen schon einiges auprobiert, ist immer das selbe geblieben

Druckplatte aber schon richtig oben? weil sowas kann nur an der Kupplung liegen wenn du im 1. gas gibst das moped aber ned fährt da hast irgendwo einen Einbaufehler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb Gilera smt50:

Druckplatte aber schon richtig oben? weil sowas kann nur an der Kupplung liegen wenn du im 1. gas gibst das moped aber ned fährt da hast irgendwo einen Einbaufehler

hab grad bisslnachgeforscht, hab das hier gfundn

hab da nicht drauf geachtet, also glaub ja das das ist, schaue morgen wieder

 

ps: danke dasst mir so fleissig hilfst :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb Gilera smt50:

Druckplatte aber schon richtig oben? weil sowas kann nur an der Kupplung liegen wenn du im 1. gas gibst das moped aber ned fährt da hast irgendwo einen Einbaufehler

Habs grad wd probiert, druckplatte ist richtig oben, noch immer das gleiche problem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 34 Minuten schrieb Thomaton:

Habs grad wd probiert, druckplatte ist richtig oben, noch immer das gleiche problem

also zusammengefasst:

Moped läuft

1. gang ist drinnen

moped fährt aber nicht

 

Evtl. schaltwelle kaputt und du glaubst dass du im 1. bist, bist du aber nicht

 

langsam gehen mir die Ideen aus 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb Gilera smt50:

also zusammengefasst:

Moped läuft

1. gang ist drinnen

moped fährt aber nicht

 

Evtl. schaltwelle kaputt und du glaubst dass du im 1. bist, bist du aber nicht

 

langsam gehen mir die Ideen aus 

Ne wenn ich in den ersten schalte hauts mich nicht nach vorne aber wenn ichs schiebe blockiert es =>also Gang drinnen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Thomaton:

Ne wenn ich in den ersten schalte hauts mich nicht nach vorne aber wenn ichs schiebe blockiert es =>also Gang drinnen

sorry aber ich versteh ned was du da jetzt genau meinst 

wenn du kuppelst und in den 1. schaltest macht es nicht diesen bekannten ruck? 

bearbeitet von Gilera smt50

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Minuten schrieb Gilera smt50:

sorry aber ich versteh ned was du da jetzt genau meinst 

wenn du kuppelst und in den 1. schaltest macht es nicht diesen bekannten ruck? 

Nein, aber im Gang bin ich. 

Und wenn ich gasgebe fahr ich auch nicht weg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Thomaton:

Nein, aber im Gang bin ich. 

Und wenn ich gasgebe fahr ich auch nicht weg

das kann dann nur an der kupplung liegen, die druckplatte passt e nur an einer position

 

ist sie zu scharf eingestellt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Gilera smt50:

das kann dann nur an der kupplung liegen, die druckplatte passt e nur an einer position

 

ist sie zu scharf eingestellt?

Wie zu scharf eingestellt? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Thomaton:

Wie zu scharf eingestellt? 

also so dass sie kein spiel hat bzw auf spannung ist und schleifft?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 19.5.2019 um 15:25 schrieb Thomaton:

Ne wenn ich in den ersten schalte hauts mich nicht nach vorne aber wenn ichs schiebe blockiert es =>also Gang drinnen

Schon mal probiert aus der 2en wegzufahren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So,

habs ma zu nem bekannten in die werkstatt gegeben, es hat son kleines Teil gefehlt ( war mir sicher dass gepasst hat 😕)

 

1. laut werkstatt haben sie 1l getriebeöl reingetan, ist das nd bissl zu viel? kann man das irgendwie überprüfen ob das zu viel ist (normal im handbuch sinds ja 650ml)

2.der mechaniker hat mich erinnert dass das runterschalten nciht richtig geht (hab mich iwie schon dran gewöhnt) und das da eben im getriebe was kaputt ist.
also wenn ich runterschalte ist so dass ich öfter raufdrücken muss (meist sogar so "raufkicken"). irgendwelche ideen?

 

 

mfg

 

 

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werde dieses Wochenende setup aufbauen und hab noch ne frage zum kw

(Wechsle gleichzeitig Kw beim zyli Wechsel) 

Bring ich das ganze alte Kw bei der wapu raus? Und dann wenns draußen ist einfach zumachen, abfüllen und bei laufendem Motor nachfüllen solange notwendig, korrekt? 

 

Ps: die Fragen oben währen auch noch aktuell

Mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Thomaton:

Werde dieses Wochenende setup aufbauen und hab noch ne frage zum kw

(Wechsle gleichzeitig Kw beim zyli Wechsel) 

Bring ich das ganze alte Kw bei der wapu raus? Und dann wenns draußen ist einfach zumachen, abfüllen und bei laufendem Motor nachfüllen solange notwendig, korrekt? 

 

Ps: die Fragen oben währen auch noch aktuell

Mfg

Ja wennsz das moped dann bissl seitlivh hinstellst kommt bei der wapu alles raus ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 28.5.2019 um 06:50 schrieb Gilera smt50:

Ja wennsz das moped dann bissl seitlivh hinstellst kommt bei der wapu alles raus ;)

haben heute mal ölpumpe ausgebaut und vergaser gewechselt (hat mit paar komplikationen paar stunden gedauert) (morgen zylinderwechsel)

jetzt haben wir aber folgendes problem:

 

der luftfilterschlauch ist zu kurz und hatte den falschen durchmesser

dann haben wir den anderen genommen (vom ersatzteilmop) -> durchmesser passt jetzt aber immer noch zu kurz

kann man des irgendwie verlängern?

oder gibts da so einen schlauch zum kaufen der länger ist?

wv größer muss die düse sein wenns 1.ohne filter und 2. mit sportluftfilter ist?

und muss das irgendwie abgedichtet werden, haben den vorherigen einfach "rausgerissen" und den neuen reingesteckt

 

mfg Tom

ps: wäre schon es bis morgen mittag zu wissen, weil wir da weitermachen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Thomaton:

haben heute mal ölpumpe ausgebaut und vergaser gewechselt (hat mit paar komplikationen paar stunden gedauert) (morgen zylinderwechsel)

jetzt haben wir aber folgendes problem:

 

der luftfilterschlauch ist zu kurz und hatte den falschen durchmesser

dann haben wir den anderen genommen (vom ersatzteilmop) -> durchmesser passt jetzt aber immer noch zu kurz

kann man des irgendwie verlängern?

oder gibts da so einen schlauch zum kaufen der länger ist?

wv größer muss die düse sein wenns 1.ohne filter und 2. mit sportluftfilter ist?

und muss das irgendwie abgedichtet werden, haben den vorherigen einfach "rausgerissen" und den neuen reingesteckt

 

mfg Tom 

ps: wäre schon es bis morgen mittag zu wissen, weil wir da weitermachen ;)

na dann beeil ich mich mal XD

 

auf amazon gibt's so einen 50mm silikonschlauch, den kannst einkleben (wird aber bissl zu groß sein evtl. gibt's einen kleineren)

 

sonst kannst ja die 2 Schläuche mit Silikon zusammenkleben 

 

ohne ca 6nummern und mit Sportluftfilter ca 5größen größer. sind aber nur Richtwerte 

 

Silikon ist dein bester freund wenn es ums dichtmachen geht^^ 

 

bearbeitet von Gilera smt50

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Gilera smt50:

na dann beeil ich mich mal XD

 

auf amazon gibt's so einen 50mm silikonschlauch, den kannst einkleben (wird aber bissl zu groß sein evtl. gibt's einen kleineren)

 

sonst kannst ja die 2 Schläuche mit Silikon zusammenkleben 

 

ohne ca 6nummern und mit Sportluftfilter ca 5größen größer. sind aber nur Richtwerte 

 

Silikon ist dein bester freund wenn es ums dichtmachen geht^^ 

 

wie würdest dann die festmachen? (vorallem das beim kasten, ist ja nicht rund)

und ists egal was fürn sillikon? mein opa hat ziemlich viel mit so für boden und holz  oder so was

 

 

ps: danke fürs beeilen :D

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Thomaton:

wie würdest dann die festmachen? (vorallem das beim kasten, ist ja nicht rund)

und ists egal was fürn sillikon? mein opa hat ziemlich viel mit so für boden und holz  oder so was

  

ps: danke fürs beeilen :D

ja einfach einkleben 

ja für gummi oder so halt...sollte e hinten auf der Beschreibung stehen für welche Materialien 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Gilera smt50:

ja einfach einkleben 

ja für gummi oder so halt...sollte e hinten auf der Beschreibung stehen für welche Materialien 

jedes mal beim schlauch ausm kasten raustun neu abdichten?

könntest vlt. n link was fürn schlauch ungefähr geeignet wäre schreiben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Thomaton:

jedes mal beim schlauch ausm kasten raustun neu abdichten?

könntest vlt. n link was fürn schlauch ungefähr geeignet wäre schreiben

@Racing-niki hat da so einen der hat das auch gemacht 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Thomaton:

und jedesmal abdichten wenn man den raustut?

naja einmal abdichten und drinn lassen hätt ich gesagt^^

, aber so schlimm ists ned wenn er ned 100% dicht ist, weil er da hinten ja e keine Falschluft ziehen kann 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...
Melde dich an, um diesem Inhalt zu folgen